Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Hey,   I have to do a weekly backup job, and I see the report for scratch media availability, and i see some positive and negative hours remaining on it? can ...
Forum Discussion by Amman | 25 Feb 2011 | 4 comments
I need a solution We currently run 12.5 with no deduplication using tape. We're planning on moving to disk storage and Backup Exec 2010 with deduplication but wondering what ...
Forum Discussion by Jeff Cohen | 24 Feb 2011 | 1 comment
I need a solution 1. NO ONE IS ANSWERING THE PHONE ANYWHERE AT SYMANTEC 2. YOUR PHONE SYSTEM IS REPORTING 1 MIN THEN OVER AN HOUR 3. I WAS ON HOLD OVER TWO HOURS 4. I HAVE ...
Forum Discussion by dnoble@aspdd.com | 24 Feb 2011 | 7 comments
I need a solution Die Option "Wiederherstellungspunkte-Satz"  ist immer ausgegraut und ich kann sie nicht auswählen!   Es steht immer die Meldung darunter: Die ...
Forum Discussion by d.haas@it-sulak.at | 24 Feb 2011 | 16 comments
I need a solution Hello there, NBU 6.5.6 OS: HPUX 11.11 HP ESL LTO4 Drives I have the following tapealerts from my BPTM and Tape logs -  BPTM 01:07:12.397 ...
Forum Discussion by ESM_Admin | 22 Feb 2011 | 1 comment
I need a solution Hi Gurus,   How can I see what backups did not run last night from netbackup. For some reason NBPEM was stopped. I recycled the services everything works fine ...
Forum Discussion by mhassan744 | 21 Feb 2011 | 2 comments
I need a solution Hi,   I have requirement of monitoring tool, I understand the Netbackup operations manager (NOM) is free is it true? I have netbackup 6.5. Any reviews for this ...
This issue has been solved
Forum Discussion by Netchi | 18 Mar 2011 | 6 comments
I need a solution We have 7 Backup Jobs. In All Jobs we have assigned different media sets. But some time some jobs automatically pull Tapes from other media sets and overwrites.   ...
Forum Discussion by Sonoo | 21 Feb 2011 | 2 comments
I need a solution hi, on backup exec 2010 R2 ver 13.0, on the job's properties, on the "device and media" section, "overwrite media" is marked. plus, ...
Forum Discussion by gilkr | 20 Feb 2011 | 4 comments
I need a solution Hello all, I have finished a "BEXEC 2010R2" moving between 2 servers with this link ...
This issue has been solved
Forum Discussion by PFZ | 21 Feb 2011 | 5 comments