Video Screencast Help

Database

Results for Database

I need a solution Current Configuration Location 1 3000 Clients Server 1: Windows 2003 SP2 Server SEPM Server 2: Windows 2003 SP2 SQL Database 2005 Location 2 3000 ...
Forum Discussion by Avikar | 27 Oct 2010 | 6 comments
How to delete particular Computers from SEPM MSSQL Database. This article is concerned to face with a problems: deleting clients from SEPM Console which is connected to MSSQL Database and cannot be deleted directly from SEPM Console, ...
Article by sezam | 21 Oct 2010 | 2 comments
I need a solution Hello all, I'm trying to get statistics on how many hours (in the past 30 days or so) our computers are being used.  There is a built-in report but it's ...
Forum Discussion by pstuart | 14 Oct 2010 | 1 comment
I need a solution Bonjour; Qu'est ce que je dois installer sur un serveur de gestion SEP sous Windows 2003 dont ça base de données  (sous SQL Server) est installée sur un autre ...
Forum Discussion by amtaleb | 14 Oct 2010 | 4 comments
With the advent of hierarchy in SMP 7.x, a centralized reporting server plays an even greater role.  While we are still on 6.x due to our waiting for increased functionality before we move, I have already architected and deployed another NS to serve as a ...
Article by ziggy | 07 Oct 2010 | 0 comments
Submitting this on behalf of the customer: ExxonMobil Though most administrative events are logged with enough detail to completely identify the administrator's actions, certain events do not provide a sufficient level of detail to identify the ...
Idea by HKSingh | 05 Oct 2010 | 0 comments
I need a solution Hi there, I've just installed the evaluation version of SEEMS and after installing I always get the following error: "Unable to access IIS" In ...
This issue has been solved
Forum Discussion by iltac | 05 Oct 2010 | 3 comments
I need a solution Hi All i have a query, why is the  SEP consol different from NAV, with NAV you can view your servers and their clients no probs. I have a network consisting ...
Forum Discussion by Hale | 05 Oct 2010 | 3 comments
I need a solution Hi everyone, I've tried searching High and low on this (sometimes awkward to find things!) site, for a copy of the schema for the back end database that SEE ...
This issue has been solved
Forum Discussion by AdamB@HS | 29 Sep 2010 | 2 comments
I need a solution hi.. I have installed symantec successfully, but Network threat protection is showing off status. Kindly Reply y it is so Can you give us more Can you ...
Forum Discussion by rajniolihan | 21 Sep 2010 | 2 comments