Video Screencast Help

Drivers

Results for Drivers

I need a solution I'm trying to create an image of an old (IBM DDRS-34560 4560MB) Scsi.  Ghost can see the drive but its grayed out and won't allow me to select it as a source ...
Forum Discussion by Aiman2020 | 24 Dec 2011 | 5 comments
I need a solution Hello Everyone We use the Altiris Deployment Server to deploy W2K8 and W2K3 Images. All W2K3 Images are working perfectly, but W2K8 don't want to. I ...
Forum Discussion by kevin1234 | 05 Dec 2011 | 4 comments
I need a solution So Im using symantec ghost trying to boot a disk in a seperate laptop (Windows 7) so I can pull the image I've already had off of a serpate 2.5tb external HD. ...
Forum Discussion by ChristopherS | 24 Oct 2011 | 6 comments
I need a solution I have Altiris 6.9 SP5 MR1 installed on a w2k8 r2 sp1 server and everything was working fine with some generic unmanaged gigabit switches. Then the client purchased ...
Forum Discussion by lee swanson | 28 Sep 2011 | 0 comments
I need a solution Hi, Has anyone got any experience deploying DLP 11.1 on XenDesktop 3.0. The agent was installed successfully on the XenDesktop master image, using XenConvert, the ...
This issue has been solved
Forum Discussion by dansyves | 28 Sep 2011 | 2 comments
I need a solution I'm new to the ghost software and seem to have all the machines on our campus figured out and running a controlled image. The problem is when I try and create a ...
This issue has been solved
Forum Discussion by daltman | 20 Sep 2011 | 1 comment
I need a solution Hi i am trying to add drivers to pxe configuration although doesnt seem to be letting me, they seem to be added under express\..\custom although don't appear ...
Forum Discussion by mrafferty07 | 05 Sep 2011 | 4 comments
I need a solution HELP! I could sure use a copy of patch 2269.  AND... Do you think you might make it a little easier to submit a comment? Thanks The Latest Patch Info ...
Forum Discussion by Carl T | 26 Aug 2011 | 5 comments
Hi, First, the following is intended to be used within WinPE environments. After discussing in this thread:  https://www-secure.symantec.com/connect/forums/replacement-function-computerprodname-71  I came to the point again, where I thought ...
Idea by BBC | 10 Aug 2011 | 0 comments
I need a solution Could someone direct me to a document that demonstrates how to use a single image across multiple machines using Enterprise Ghost Console.  The machines are various ...
Forum Discussion by edain55337 | 04 Aug 2011 | 2 comments