Video Screencast Help

EMC

Results for EMC

I need a solution We are in the process of implementing our first OST based Storage Units using Data Domains and Storage Life Cycle Policies. I have the 2 DD's all configured and ...
This issue has been solved
Forum Discussion by Jared_Swan | 12 Dec 2012 | 4 comments
I need a solution Hi, We are doing a installation. BElow were the details:- 1. VMware ESXi 5 (In three server) with VCenter. 2. BE 2012 on Windows 2008 R2. 3. ...
Forum Discussion by mrinal.sarkar6200 | 10 Dec 2012 | 8 comments
I need a solution I’m getting the following error when backing up my NAS sometimes “network connection timed out(41)”. I saw that you can change the client properties from a 300 second ...
Forum Discussion by saabsrule | 03 Dec 2012 | 4 comments
I need a solution Hi, I have ESXi VSphare 5 (three server). Alll the VM were in the EMC VNX storage server. VCenter server. I have VMware agent (Three) , one windows ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 03 Dec 2012 | 5 comments
I need a solution   Hi,     We have a problem with a NDMP backup using NetBackup 7.0.1, Backups to a media manager storage unit (through the network) have no problem and ...
Forum Discussion by CJACUNAD | 30 Nov 2012 | 1 comment
I need a solution Hi, We have the following details :- 1. Two Hyper-V server (Windows 2008 R2). 2. BE 2012 SP1 on Windows 2008 R2. 3. Tape Library (Single Drive).(24 ...
Forum Discussion by mrinal.sarkar6200 | 27 Nov 2012 | 4 comments
I need a solution Hi experts, i would like your opinion about my problem and temporary solution. We have some major problems with centera in our organization, one cantera ...
This issue has been solved
Forum Discussion by Pixa | 26 Nov 2012 | 4 comments
I need a solution Trying to connect via creation of a disk device. When clicking "Add OpenStorage" device in Backup Exec disk devices (Backup Exec 2010 R3 SP2), I am able to ...
Forum Discussion by drmont1 | 21 Nov 2012 | 8 comments
I need a solution Hi, We were going for a Symantec BE 2012 deployment of the following infra. Three VMware host server . One Vcenter server. The VMware VMs were inside ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 14 Nov 2012 | 6 comments
I need a solution Hi, The issue on hand is, that, as the title says, i cannot restore NDMP Backups to a EMC VNX 5500. I do not get an error Message, the Job simply hangs after ...
Forum Discussion by MPieper | 31 Oct 2012 | 4 comments