Video Screencast Help

EMC

Results for EMC

I need a solution Hi, We have the following;- BAckup Exec 2012 on Win 2008 R2 (64 bit). EMC VNXe 3100 (Dual Controller). Hyper-V servers with 6 to 7 VMs. We were ...
Forum Discussion by mrinal.sarkar6200 | 26 Oct 2012 | 1 comment
I need a solution Hi Folks, if I need to do a backup of just one directory on a NAS client how can I go about doing this? Do all NAS backups have to be performed using NDMP? Thanks! ...
This issue has been solved
Forum Discussion by manmountain | 11 Oct 2012 | 2 comments
I need a solution Hi, We uses SEP and SEPM 12.1 RU1 MP1. Our problem is that the SEPM sends multiple notifications through e-mail. It is very annoying. Please help us to get rid of ...
Forum Discussion by Ishmael | 04 Oct 2012 | 2 comments
I need a solution Hello Forum-Members, 1, Overview about our enviroment: -Enterprise Vault Server Version 10.0.1 with one EV-Site and 4 EV-Servers  -4 Vault Stores on 4 ...
This issue has been solved
Forum Discussion by Auburger | 19 Sep 2012 | 3 comments
I need a solution Can someone point me in the right direction? Additional info: Volumes are striped, using both filesystem and raw (oracle Database). Can also reconfigure ...
Forum Discussion by brfong | 17 Sep 2012 | 2 comments
I need a solution hi all Every monday our SEPM server reports a Poor health status. I check the free disc space and it is still 14.5 GB, The memory is 3 GB. Do anyone here had the ...
Forum Discussion by Ishmael | 16 Sep 2012 | 8 comments
I need a solution Hello All- I get the following error when trying to install PGP Desktop on a Win 7 64bit machine.  Please advise? "PGP Desktop is unable to contact your ...
Forum Discussion by harperpearson | 13 Sep 2012 | 14 comments
I do not need a solution (just sharing information) Dear, good morning.   I would like to propose a database for codes port scan, or create a code base with NMAP scans ...
Forum Discussion by Fabiano.Pessoa | 04 Sep 2012 | 5 comments
I need a solution Hi, I am not able to send email from my MS-Outlook 2010 via my IceWarp email server. I am geting error from my Symantec Endpoint Protection antivirus client that ...
Forum Discussion by zargarmuneer | 04 Sep 2012 | 2 comments
I need a solution Dear, good day. Some situations created for the forum discussions were not disclosed And is marked in red someone can tell me why? hugs Could you post a ...
Forum Discussion by Fabiano.Pessoa | 31 Aug 2012 | 6 comments