Video Screencast Help

EMC

Results for EMC

I need a solution Hi People, Can you please share me the Enterprise Vault 8 backup best practice ? I'm not sure which file to delete / purge after the successful backup ...
This issue has been solved
Forum Discussion by Dushan Gomez | 14 Aug 2012 | 2 comments
I need a solution Hi, I did last weekend yum updates on 7 RHEL ( Enterprise Server) 2.6.18-238.12.1.el5 to version 2.6.18-308.8.2.el5 . All of this servers has Veritas 5.6 and ...
Forum Discussion by Idp_fuj-eu | 27 Jul 2012 | 4 comments
I need a solution I want to have an end solution where client backups are stored on disk for a period and also copied over to tape. At the moment the solution I have is working but ...
This issue has been solved
Forum Discussion by manmountain | 10 Dec 2012 | 2 comments
I need a solution Hey All -  I'm having an issue getting a Scalar 50 to show up in Devices in BE 2010.  Right now, I have the Scalar 50 (which has 2 drives) a Cisco MDS9124 ...
This issue has been solved
Forum Discussion by cmschube12 | 19 Jul 2012 | 3 comments
I need a solution Hi People, Can anyone suggest to me what is the best way to manage and sustain the Enterprise Vault data that grow bigger and larger every month ? My situation ...
This issue has been solved
Forum Discussion by Dushan Gomez | 12 Jul 2012 | 12 comments
I need a solution We're using the BE2012 with W2K8 R2, mount with one LUN of EMC SAN storage as U: Drive. We perform this RAW backup of U: Drive everyday, and we execute the ...
Forum Discussion by Benjamin Chiu | 03 Jul 2012 | 3 comments
I need a solution People, I'd like to know if it is best practice to do the following: 1. install Antivirus (Symantec End Point Protection), if yes then how to exclude ...
This issue has been solved
Forum Discussion by Dushan Gomez | 27 Jul 2012 | 12 comments
I need a solution Hi all, We would like to know if there are limitations / problems with the NDMP option for a EMC VNX5300.  Is it possible to restore granularly? Thanks, ...
Forum Discussion by Marco Tafur - Q... | 15 Jun 2012 | 4 comments
I need a solution Hi, I detected a huge amount of items awaiting backup in an installation with a stand-alone Centera (9,000,000+ items) and have been working on the VS databases to ...
This issue has been solved
Forum Discussion by Jose Luis Perez 2 | 04 Jun 2012 | 8 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments