Video Screencast Help

HP-UX

Results for HP-UX

I need a solution complete altiris noob here, trying to come up to speed a couple of weeks ago I added in a bunch of updates for my TCs and successfully deployed them to a TC, ...
Forum Discussion by Steve Snyder | 10 Dec 2008 | 1 comment
I need a solution Dear supporters, i have a big problem here. the admin of a small office is dead now and in the office there is a windows server 2003 running as a ...
Forum Discussion by Richard Gantz | 09 Dec 2008 | 0 comments
I need a solution Is it at all possible to manually set Altiris to connect to a Thin Client, rather than Altiris pick it up automatically. I know all the information about the ...
Forum Discussion by Luke Wilkins | 05 Dec 2008 | 1 comment
I need a solution Is it possible to create a job and schedule that job to run once the thin client is off. The thinking being, Altiris knows the terminal is off, sends wake on ...
Forum Discussion by Luke Wilkins | 03 Dec 2008 | 0 comments
I need a solution Hi, Can someone please let me know, where can i download altiris agent for linux thin clients? thanks and regards Amit. ...
Forum Discussion by Amit_C | 24 Nov 2008 | 0 comments
I need a solution Hello, I've a problem for deploying Bootworks on T5530. I deploy the the partition as explained in Documentation, but after the terminal freeze a the ...
Forum Discussion by Christophe Astier | 30 Oct 2008 | 1 comment
I need a solution Hi, I have create image from one hp thin client t5735 and now i want to distribute that image to several others t5735. But after deploy image to a new ...
Forum Discussion by Sergio Monteiro | 14 Oct 2008 | 6 comments
I need a solution Hi, I had a DS 6.8 SP1 set up for months on a VMWARE using Win2k3 for my testing , were using to flush patch, playing around , install reinstall, etc .... Then ...
Forum Discussion by Michael Perepelitsky | 14 Oct 2008 | 1 comment
I need a solution Is anyone else using the newest CE .NET OS on HP thin clients? Do you lose the AClient? Or any thoughts on why we do? We are using Deployment solution v. ...
Forum Discussion by Margaret Decker | 03 Oct 2008 | 1 comment
I need a solution We have just had the Altiris suite installed. HPCMS was part of this. Has anyone got any ideas as to why any details from the inventory that should have taken ...
Forum Discussion by Mike Taylor 2 | 26 Sep 2008 | 0 comments