Video Screencast Help

Linux

Results for Linux

I need a solution Hello folks, been scratching my head on this one. Have Backup exec 12 Sp1 rev 1364 with all latest patches running on Windows 2003 Server Sp2 64 bit, its a Dell ...
Forum Discussion by okorioth | 26 Aug 2008 | 0 comments
I need a solution Hi,   I´m have 3 servers RedHat 5 , 1 fedora 9, and 1 fedora 3, i can make backups without problem in a Veritas 11 D, with a trial licence, i bougth the ...
Forum Discussion by Ferco | 22 Aug 2008 | 1 comment
I need a solution It's time for Symantec to actually support Debian-based distributions including Ubuntu, but meanwhile perhaps someone here can offer some stopgap assistance. ...
Forum Discussion by IslandWood | 21 Aug 2008 | 0 comments
I need a solution after upgrading from 10.x to 12.x, BE can't connect suse server. i tried both: agent.be i used before with 10.0 and linux agent ralus and every time i become ...
Forum Discussion by _Randy | 21 Aug 2008 | 0 comments
I need a solution Hello,   I have installed VRTSralus version 1364 on Solaris 10. The backend server is running Windows 2003 Standard with Backup Exec 12. When the backup job ...
Forum Discussion by CyberPunk_1000 | 21 Aug 2008 | 0 comments
I need a solution Our company is looking at getting the linux agent and we are currently running with a BES 11d media server will a BES 12 Linux Agent licence install on a BES 11d ...
Forum Discussion by RXM307 | 18 Aug 2008 | 0 comments
I need a solution I find it baffling that Symantec has gone all out to support Linux, Solaris, AIX, HP-UX, and Lord only knows how many other *nix OS's -- EXCEPT FreeBSD!   ...
Forum Discussion by kc7gr | 17 Aug 2008 | 0 comments
I need a solution Hi All!   We have a Backupexec 12 server with numerous windows machines to backup.  There are two LANs: public and backup LAN. Windows machines work perfectly ...
Forum Discussion by Viktor Kertesz | 12 Aug 2008 | 0 comments
I need a solution We can get the Mac agent working with our Windows 2003 Server running BE 12 just fine, except if we turn on the Mac OS X buil in firewall that backup server cannot see ...
This issue has been solved
Forum Discussion by Jeff Nelson 2 | 06 Aug 2008 | 4 comments
I need a solution I do not have a lot of experience with BE (being a NetBackup admin), but I have been forced into working with it. I have a few Linux clients and have noticed that ...
Forum Discussion by JayEllis | 05 Aug 2008 | 2 comments