Video Screencast Help

Linux

Results for Linux

I need a solution I am trying to make sure that I have the current version of RALUS installed. We are using Backup Exec 12 for Windows Server. Our RAWS agents are running at ...
Forum Discussion by dziedzicd | 14 Jul 2008 | 1 comment
I need a solution Has anybody had any luck getting the new Ralus agent to work on a Snap server? It installed ok, however it requires root access to BEOPER group. Using a user-defined ...
Forum Discussion by pwagner 2 | 11 Jul 2008 | 1 comment
I need a solution Upon attempting to install the latest version of RALus (12) on an old Mandriva OS (10.2) I am told that the C++ cannot be determined, and that GCC 3.3 (libstdc++ 5) ...
Forum Discussion by SIGames | 11 Jul 2008 | 0 comments
I need a solution Not familiar with UNIX at all. But need to isntall remte agent on HP-UX 11.  Any suggestions?  0 ...
Forum Discussion by Won Choi | 09 Jul 2008 | 3 comments
I need a solution I've recently installed the RALUS agent on a Solaris 10 system.  I had no issues during installation.  I am unable to see the system listed under my BackupExec ...
Forum Discussion by Joe Murray | 07 Jul 2008 | 2 comments
I need a solution has anyone managed to achieve "reasonable performance" with ralus agent on linux ?   I can't manage more than 6MB/s with this, no matter what I ...
Forum Discussion by clod | 05 Jul 2008 | 10 comments
I need a solution I am running Backup Exec 12 on Windows Server 2003 x64 and need to back remote Linux and Unix servers up. The backup is working fine, but it is unable to back a ...
Forum Discussion by Defiant | 03 Jul 2008 | 2 comments
I need a solution Hi, I have tried running the installer for the Linux Backup Exec Agent (Rel 12), and it does nothing, ie.   Root is a member of the 'beoper' ...
Forum Discussion by MattEB | 02 Jul 2008 | 4 comments
I need a solution Hi ! If someone can tell me why my RALUS AGENT crash on my SLES 10 SP1 server. I don't understant why a product like BE12 + Ralus Agent is so cheap. Can't ...
Forum Discussion by Adaris | 01 Jul 2008 | 2 comments
I need a solution Hi All, Many people complaint regarding the throughput with the RALUS AGENT on Linux. I uninstall, reinstall the agent, did many tests, etc, .... All the time the ...
Forum Discussion by Adaris | 01 Jul 2008 | 8 comments