Video Screencast Help

Linux

Results for Linux

I need a solution i try installing the back exec agent on mac os x! after the comand ./installrams the system start to control il system. Checking system communication:     ...
Forum Discussion by mr. Flavius | 02 Mar 2009 | 0 comments
I need a solution I'm curious to know how other people are doing full backup of their Solaris (or any *NIX) machines. I've run into a number of problems running full backups ...
Forum Discussion by pfish | 02 Mar 2009 | 0 comments
I need a solution  Hi, I  am getting the following error when I attempt to install the Linux Backup Exec agent on one of our Linux servers with Debian Linux. 4.0: Base ...
Forum Discussion by dragan | 21 May 2010 | 2 comments
I need a solution 0 Hi, When I try to install/uninstall ralus using the scripts, I get folowing message: ...
Forum Discussion by dragan | 21 May 2010 | 3 comments
I need a solution I've installed the Mac agent on our OS X Server (10.4.11) and entered the license keys on our media server yet the Mac server is not listed as a rescoure under ...
Forum Discussion by SergioKe | 22 May 2010 | 2 comments
I need a solution Good day,   I have finished my BackupExec 12 upgrade and I'm starting to rollout the RALUS agent to my Linux servers.  So far I have tried two different ...
Forum Discussion by sbergen10 | 22 May 2010 | 2 comments
I need a solution Good morning, I'm hoping someone can help out. I'm running BE 12 (upgrade from 11d via LiveUpdate). I have an AIX server that has the version 12 agent ...
Forum Discussion by Kane | 22 May 2010 | 18 comments
I need a solution      I just upgraded our backup server to version 12 and now I cannot backup our SuSE 8 server. The Legacy UNIX agent is installed on this machine because the RALUS ...
Forum Discussion by Brian Longworth | 22 May 2010 | 4 comments
I need a solution I am running BE for Windows servers 12 with the RALUS License. I installed the RALUS agent on both my ESX 3.01 servers and used Infrastructure client ...
Forum Discussion by PCampy | 02 Mar 2009 | 0 comments
I need a solution Hello,   We recently upgraded from Backup Exec 9 to 11d with the RALUS Linux agents. The Backup exec server is installed on a Win 2003 server system and we ...
Forum Discussion by Louis-Philippe ... | 02 Mar 2009 | 0 comments