Video Screencast Help

Linux

Results for Linux

I need a solution Can I download a trial version for the RALUS remote agent for my AIX 5.3? 0 (Backup and ...
Forum Discussion by Stpsotech | 14 May 2008 | 0 comments
I need a solution Hi. I have a newly installed 11d ralus, with the corresponding 11d be server, SP2 and some more hotfixes after.   I am required to backup Oracle ...
Forum Discussion by Ez-Aton | 14 May 2008 | 0 comments
I need a solution I recently upgraded from V11 to V12 and as a result found I was no longer able to use the Legacy agent for the 2 Linux / Unix servers I backup I purchased 2 x ...
Forum Discussion by Scooty | 13 May 2008 | 3 comments
I need a solution Currently running backup exec 11d for windows servers version 11 rev 7170, on a Windows 2003 R2 SP2 server.  When we try to backup a directory on a linux server the ...
Forum Discussion by mseifert | 09 May 2008 | 0 comments
Here are some more tips and tricks for those who use Deployment Solution for Dell Servers 3+ to manage their Dell Server hardware. This article builds on its predecessor, providing more shortcuts and clues on how to make your job easier as ...
Article by eorme | 08 May 2008 | 0 comments
I need a solution I am trying to install the backup agent for Linux on my VMWARE ESX 3.5 server following the directions.  I have tried both the v11 and v12 ...
Forum Discussion by Cheeseman | 08 May 2008 | 2 comments
I need a solution We have recently upgraded to BE for Windows Server v12 from 11d, this is all running fine except for the RALUS agents on our 2 x HP/UX 11i Servers. The agents ...
Forum Discussion by cuffie | 05 May 2008 | 1 comment
I need a solution I have a Mac Xserve running OSX 10.5 Server that I have a Xserve RAID attached to. The remote agent for version 12 is installed on the server and the Windows 2003 ...
Forum Discussion by GrantWB | 05 May 2008 | 1 comment
I need a solution Brand new install of BUE12 on 2003, client was installed on a redhet 4.5 box by our*ix admin. In the BU wizard the client shows up under the Linux/Unix servers header, ...
Forum Discussion by Steve Snyder | 01 May 2008 | 3 comments
I need a solution We are running backup exec 12 on a windows 2003 server.  We have put the agent for linux on our Redhat rel 4 server (64bit).   After deselecting some of the ...
Forum Discussion by Beverly | 01 May 2008 | 0 comments