Video Screencast Help

Linux

Results for Linux

I need a solution I'm trying to install the RALUS agent on a new Solaris10 server.  Everything seems to install and start without glaring error.  However, the server never shows up ...
Forum Discussion by Rod McRae | 28 Apr 2008 | 7 comments
The Linux preboot has been known to be fast at performing Bare Metal to OS installs under Deployment Solution for Dell Servers, but just when you thought it couldn't get any faster, it did. I can get these "cheeta" Bare ...
Article by eorme | 28 Apr 2008 | 0 comments
The following article describes my experience installing the Altiris Agent on Ubuntu Linux. The Altiris Agent for Linux does not currently support Ubuntu, anyway, it can be installed and it works(with some tweaking). While I'm an ...
Article by Adrianma | 25 Apr 2008 | 7 comments
I need a solution Good morning, I'm hoping someone can help out. I'm running BE 11d/12 (licensed as 11d). I have an AIX server that has the version 12 agent on it (it was also ...
Forum Discussion by Kane | 25 Apr 2008 | 1 comment
I need a solution I've recently installed Backup Exec 11d 7170 Remote Agent for Linux on a Slackware 12 server. Installation went fine and beremote starts with no problem. Although ...
Forum Discussion by lex18 | 25 Apr 2008 | 1 comment
I need a solution I really needed to upgrade to v12, and since the legacy agent is no longer supported, I had to figure out some way to make this this new unsupported agents work on ...
Forum Discussion by Raven | 25 Apr 2008 | 4 comments
I need a solution Hello, I have Red Hat Enterprise Linux Server release 5.1 with RALUS 11d build 7170. The agent dies with a segmentation fault when doing backups. If I reinstall ...
Forum Discussion by samd26 | 21 Apr 2008 | 5 comments
I need a solution i try installing the back exec agent on mac os x! after the comand ./installrams the system start to control il system. Checking system communication:     ...
Forum Discussion by mr. Flavius | 21 Apr 2008 | 0 comments
I need a solution I'm curious to know how other people are doing full backup of their Solaris (or any *NIX) machines. I've run into a number of problems running full backups ...
Forum Discussion by pfish | 18 Apr 2008 | 0 comments
I need a solution  Hi, I  am getting the following error when I attempt to install the Linux Backup Exec agent on one of our Linux servers with Debian Linux. 4.0: Base ...
Forum Discussion by dragan | 18 Apr 2008 | 2 comments