Video Screencast Help

Linux

Results for Linux

I need a solution Hello   Since *nux doesn't use an archive bit, we're going to use Full - using modified time and Differential - using modified time for backup *nix. ...
Forum Discussion by bakmeup | 26 Feb 2008 | 0 comments
I need a solution Hi, just installed the trial to test it out. Now I found out that the old Legacy Agent won't work anymore. This is bad because we got some old Solaris 8 ...
Forum Discussion by Bjoern Ott | 26 Feb 2008 | 1 comment
I need a solution Can someone please direct me to a technote or knowledgebase article on exactly what (if any) new features or resolved issues are in the RALUS 12 agent? ...
Forum Discussion by Tom_Kline | 25 Feb 2008 | 3 comments
I need a solution Is there perhaps a newer agent for LINUX/UNIX I am using the following version: BEWS_11D.7170_LINUX-UNIX-MAC-NT4_AGENTS.2.tar.gz   I get the ...
Forum Discussion by Paul Basilio | 21 Feb 2008 | 2 comments
I need a solution i have install the backup exec agent for linux 11.d on my fedora 7 and the installation work great but the agent dont' start and received the same messagge : ...
Forum Discussion by Andrew Soc | 21 Feb 2008 | 1 comment
I need a solution Hi, I updated Backup Exec server in windows 2003 std from 9x to 11d. When I install new ralus in our linux (RedHat) it wont start. In log file its says that ...
Forum Discussion by JeIlMa | 21 Feb 2008 | 2 comments
I need a solution I am having trouble when trying to install Remote Agent for Mac OS. When I type sudo ./installrams into terminal, after entering my password, I receive a message ...
Forum Discussion by gerasdoc | 19 Feb 2008 | 4 comments
I need a solution I installed the agent on my HPUX box but I'm getting login access denied or the directory doesn't exist. Any idea or am I missing something with my ...
Forum Discussion by prod | 18 Feb 2008 | 3 comments
I need a solution Relocated to 11d Board. 0 (Backup and Recovery, 12.x, Backup Exec, Agents, Linux, Mac OS) ...
Forum Discussion by Allen_K | 18 Feb 2008 | 0 comments
I need a solution Howdy, Is there a version of RALUS that will run on a SuSE SLES 9 ppc (pseries64) system? I tried to install VRTSralus-11.00.7170-0, VRTSvxmsa-4.4-021 using ...
Forum Discussion by flakrat | 18 Feb 2008 | 1 comment