Video Screencast Help

Linux

Results for Linux

I need a solution Dear All, I need your help for PGP recovery. First, I installed WinXP and Ubuntu 12.04 LTS Daul Boot system on my Thinkpad T410, and there are two drives, C ...
Forum Discussion by echang | 02 Oct 2012 | 1 comment
Currently if you use vradmin fbsync then: Writes in SRL on the oldest Primary (not the node the takeover was run on) are converted into DM Writes written on the new Primary (where the takover was run) which are tracked in the DCM are merged ...
Idea by mikebounds | 02 Oct 2012 | 5 comments
I need a solution Even tried Manually ejecting the Vault giving this error   ./vlteject -eject -vault Gosi_Vault_2 -sessionid 372 starting eject process.  Please wait... ...
Forum Discussion by vamsivaddi | 01 Oct 2012 | 1 comment
I do not need a solution (just sharing information) Hello We got a discovered vulnerability in IE 9 on 17/09/2012 which can be exploited as following command in Backtrack 5 R2 ...
Forum Discussion by Fabiano.Pessoa | 27 Sep 2012 | 7 comments
I need a solution friends, have a server backing up everything everyday and taking ages to complete.. i ran some tests and found the follwoing error in bpbkar logs - which tells to ...
Forum Discussion by Spartacus81 | 27 Sep 2012 | 3 comments
I need a solution Hello In my company started using SEP for management, but we still suffer from some security issues and I believe that it comes from the outside. Such as flash ...
This issue has been solved
Forum Discussion by StevenN | 27 Sep 2012 | 3 comments
I need a solution Hi,   I have some redhat servers running netbackup 7.5.0.3....I want to upgrade them to netbackup 7.5.0.4. affter I upgraded to 7.5.0.3. I put an puppet ...
This issue has been solved
Forum Discussion by AndersA | 26 Sep 2012 | 6 comments
I need a solution Friends, enviornment: Master; 2 Media servers running NBU 7.5.0.1 I'm running into this problem where subsequent backup followed the seed is failing with ...
This issue has been solved
Forum Discussion by Spartacus81 | 26 Sep 2012 | 6 comments
I need a solution Hi, Can anyone please assist me in troubleshooting the issue with my LUA server not able to download the definition update from the internal network to the ...
Forum Discussion by John Santana | 26 Sep 2012 | 19 comments
I need a solution We have a Altiris PXE boot server that is in production. I want for various reasons to use the built-in boot server in NetBakup. After some searching I found that ...
Forum Discussion by Kris Skoglund | 26 Sep 2012 | 0 comments