Video Screencast Help

Linux

Results for Linux

This is the std. procedure which needs to be followed if you are having IBM_AIX Event collector for AIX Event collection, which is log file based Event collector. You can upgrde it to UNIX OS Event collector, which is Syslog based event ...
Article by Avkash K | 05 Jan 2012 | 3 comments
I need a solution I'm using Altiris Deployment Solution (For Dell) 6.9 SP5 on my cluster. Recently I wanted to upgrade operating systems on blade servers to Scientific Linux / ...
Forum Discussion by januszm | 30 Dec 2011 | 4 comments
I need a solution Hello, We are currently working to get linux installed using the HP Insight Control Server which is in fact "Altiris Deployment Server" Getting linux ...
This issue has been solved
Forum Discussion by lievendp | 23 Dec 2011 | 1 comment
I need a solution As I am sure with many organisations we operate our network with a DMZ in which our Brightmail Gateway is situated. In fact this practice is even recommended by ...
Forum Discussion by mplewis@hwfire.... | 20 Dec 2011 | 3 comments
I need a solution Hallo all, I want run autoprotect at our servers. All Server are virtual machines at Xen with debian squeeze. The Kernel is the the version 2.6.32-5-xen-amd64. ...
Forum Discussion by mola | 12 Dec 2011 | 1 comment
I need a solution Has anyone had any issues with installing Enforce 11.1.1/11.1.2 on RedHat 5.5 64-bit?  I don't have access to the log entry at the moment but I'll post when ...
This issue has been solved
Forum Discussion by lkelley | 08 Dec 2011 | 2 comments
Symantec gives the possibility to set ITA keyboard layout on console linux Symantec Messaging Gateway. now the layout console is only English. (Security, Messaging Gateway, Linux) () Symantec gives the ...
Idea by Arconvert | 08 Dec 2011 | 0 comments
I need a solution I have Symantec Security Information Manager v 4.7.4 server installed, and I need to provide actual time for gathered events, so it's nessesary to synchronize my ...
Forum Discussion by Aberez | 05 Dec 2011 | 4 comments
I need a solution I've been trying to implement LinuxPE into our PXE server but it keeps failing on me.  When distributing an Image i get the following error: Error ...
This issue has been solved
Forum Discussion by LeBra | 01 Dec 2011 | 3 comments
I need a solution Hi When executing the Licence command I am getting the below error /usr/bin/pgp --license-authorize --license-name"Myname" --license-organization ...
This issue has been solved
Forum Discussion by GiridharV | 30 Nov 2011 | 8 comments