Video Screencast Help

Linux

Results for Linux

I need a solution Hi,   I want to automate the task of searching for logs in putty . I am a newbie , can anyone help me as how to proceed, My main moto is to have a GUI and ...
Forum Discussion by Nisha_Sharma | 07 Feb 2013 | 0 comments
I need a solution Hello, I am trying to restore a file to Solaris 10 that was backed up from a Red Hat 5.8  system. The file restores ok but the jobs exits with an error complaining ...
This issue has been solved
Forum Discussion by Daniel Jastredowski | 07 Feb 2013 | 7 comments
  The outcome of the economic downturn is clear, with the real winner becoming the x86 server platform and all the operating systems that run on it. Consequently, a big ...
Video by Kimberley | 07 Feb 2013 | 0 comments
I need a solution Hello When I restore a vmware virtual machine , in the Network section, I do not change anything but when I power on the restored machine and the networks have not ...
Forum Discussion by Maialen Zufiaurre | 07 Feb 2013 | 1 comment
I need a solution Hi, the backup which was duplicated from one media server is not able restore from other media server Master OS -- > Solaris 10, NBU 7.5.0.4 Media ( ...
Forum Discussion by Guduru | 07 Feb 2013 | 8 comments
I do not need a solution (just sharing information) I have created SLP's in NetBackup, but I observed that one under one SLP dup folder is created and in other SLP open folder is ...
Forum Discussion by vemuri_rajesh | 01 Feb 2013 | 3 comments
I need a solution My query. I was updating SFHA 5.0 MP3RP3 with the rolling patch of MP4RP1. The patch I downloaded did not contain any instalmp or installrp script. There were ...
This issue has been solved
Forum Discussion by Faisal Saleem | 30 Jan 2013 | 4 comments
I need a solution I have one of the enviorment of SFHA 5.0MP3, I am planning to upgrade 5.0MP3RP3 on RedHat 5.3 64 Bit while searching for patch of RP3, i found three rolling patch ...
This issue has been solved
Forum Discussion by Faisal Saleem | 29 Jan 2013 | 8 comments
I need a solution Client: Centos 5.4 x86_64 Server: Solaris 10 Sparc Both: NBU 7.5.0.4 Backup policy (standard): ALL_LOCAL_DRIVES Follow NFS / Cross Mountpoints ...
This issue has been solved
Forum Discussion by Nils K. Schøyen | 24 Jan 2013 | 23 comments
The Story So Far.... This is the third in an informal series of articles intended to help admins make the best use of Symantec AntiVirus for Linux, keeping those boxes protected from today's many emerging threats without killing the CPU or ...
Article by Mick2009 | 23 Jan 2013 | 12 comments