Video Screencast Help

Mac OS

Results for Mac OS

I need a solution I'm trying to install the RALUS agent on a new Solaris10 server.  Everything seems to install and start without glaring error.  However, the server never shows up ...
Forum Discussion by Rod McRae | 28 Apr 2008 | 7 comments
I need a solution I really needed to upgrade to v12, and since the legacy agent is no longer supported, I had to figure out some way to make this this new unsupported agents work on ...
Forum Discussion by Raven | 25 Apr 2008 | 4 comments
I need a solution i try installing the back exec agent on mac os x! after the comand ./installrams the system start to control il system. Checking system communication:     ...
Forum Discussion by mr. Flavius | 21 Apr 2008 | 0 comments
I need a solution  Hi, I  am getting the following error when I attempt to install the Linux Backup Exec agent on one of our Linux servers with Debian Linux. 4.0: ...
Forum Discussion by dragan | 18 Apr 2008 | 2 comments
I need a solution I've installed the Mac agent on our OS X Server (10.4.11) and entered the license keys on our media server yet the Mac server is not listed as a rescoure under ...
Forum Discussion by SergioKe | 15 Apr 2008 | 2 comments
I need a solution Good day,   I have finished my BackupExec 12 upgrade and I'm starting to rollout the RALUS agent to my Linux servers.  So far I have tried two different ...
Forum Discussion by sbergen10 | 15 Apr 2008 | 2 comments
I need a solution Good morning, I'm hoping someone can help out. I'm running BE 12 (upgrade from 11d via LiveUpdate). I have an AIX server that has the version 12 agent ...
Forum Discussion by Kane | 15 Apr 2008 | 18 comments
I need a solution      I just upgraded our backup server to version 12 and now I cannot backup our SuSE 8 server. The Legacy UNIX agent is installed on this machine because the RALUS ...
Forum Discussion by Brian Longworth | 11 Apr 2008 | 4 comments
I need a solution I am running BE for Windows servers 12 with the RALUS License. I installed the RALUS agent on both my ESX 3.01 servers and used Infrastructure ...
Forum Discussion by PCampy | 10 Apr 2008 | 0 comments
I need a solution Hi everyone, I have a RALUS agent on a Solaris and would like to know if there is a way to schedule a job from the Solaris command line. Regards, ...
Forum Discussion by CIDRPG | 08 Apr 2008 | 1 comment