Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Hallo, im Einsatz: Windows 2008 R2 Backup Exec 2012 SP4 gesichert wird mit einem Exchange-Agent und die Sicherung wird auf Festplatte geschrieben. ...
Forum Discussion by nugator | 10 Nov 2014 | 2 comments
I need a solution Have a Windows 2012R2 Server with Backup Exec 2014.  Have a new LTO5 IBM Tape Streamer that connects via Fibre-Chanel to the server.  Windows Detects the drive but ...
This issue has been solved
Forum Discussion by CableguyRSA | 08 Nov 2014 | 2 comments
I need a solution Hi All I'm trying to modify a selection list of a backup job via powershell to exclude / include Hyper-V guest machinces on a Hyper-V cluster I would think ...
Forum Discussion by bawright | 06 Nov 2014 | 1 comment
I need a solution We Have the following configuration : - Node1,Node2 "clustered master servers" where Node2 is active  - node 2,3,4 configured as media servers on ...
Forum Discussion by hytham fekry | 06 Nov 2014 | 2 comments
I need a solution hi, i have two netabckup master servers in my environment. master server A and master server B. I want to connect master server A with master server B to ...
This issue has been solved
Forum Discussion by kamalbhuttoo | 04 Nov 2014 | 3 comments
I need a solution Hi there, the following error appear, but not every day and only on a specific backup. Also note that the actuall failed session was restarted earlier and is ...
Forum Discussion by Scouser1 | 04 Nov 2014 | 6 comments
I need a solution Our backup duplicate job to shared device status is always missed and when the schedule is coming up to backup, "Ready,The Backup Exec Server that the catalog ...
This issue has been solved
Forum Discussion by Tulkas_61 | 03 Nov 2014 | 4 comments
I need a solution Hey guys! How are you?  I need help with another project please. In this oportunity i need make an scenario with 3 Windows Server, a tape library and a SAN/iSCSI ...
Forum Discussion by Aaalvarez | 03 Nov 2014 | 5 comments
I need a solution Dear,   We are using Backup Exec 2014 with SP1 on a Windows Server 2008 R2 SP1. All updates have been applied to BE. The following options have been ...
Forum Discussion by CEMBUREAU_Support | 31 Oct 2014 | 3 comments
I need a solution Hello Guys, I am trying to fully restore a VM as a test using the point-in-time feature throught the restore wizard and what I have notice so far is that I am not ...
Forum Discussion by Vdang | 30 Oct 2014 | 3 comments