Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution When exporting or importing media to the library, Backup Exec will request a media intervention. When an administrator places or removes a tape, as instructed by the ...
Forum Discussion by Brian G. Shacklett | 29 May 2015 | 4 comments
I need a solution Hi, I am trying to write a Java program to connect to the netbackup master servers, get status reports of the back ups done on the servers and create ...
This issue has been solved
Forum Discussion by mkatouzi | 27 May 2015 | 12 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
This issue has been solved
Forum Discussion by Maddy777 | 24 May 2015 | 6 comments
I need a solution Just recently got engaged with a customer who has a specific Oracle RMAN backup failing time & time again.  It was observed that it ran fine for about 2 hours ...
Forum Discussion by Maddy777 | 24 May 2015 | 1 comment
I need a solution Hello I have a new server 2008 r2 and for some reason i cant establish a trust to with backup exec 2012 and the server I keep getting an error message Warning: ...
Forum Discussion by desireemm | 22 May 2015 | 4 comments
I need a solution Greetings,  I've looked all over and have seen conflicting ideas and need clarification.  I have added my backup setup below. 1 Master & Media server with ...
Forum Discussion by Phibar | 22 May 2015 | 1 comment
I need a solution We have two StorageTek SL8500 running most of our tape backups, and they are located in two different facilities. The one facility is not optimal and we want to ...
This issue has been solved
Forum Discussion by Caspar Thorup | 22 May 2015 | 3 comments
I need a solution If a customer is unencrypting all their tapes using NetApp DataFort and a Brocade Encryption Switch (these platforms did the initial encryption and both are EOL), and ...
This issue has been solved
Forum Discussion by nsultana123 | 21 May 2015 | 1 comment
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hello, I have to move an installation of Backup Exec V-Ray edition 2014 version 14.1 rev 1786 from a Windows 2008 R2 server to a Windows 2012 R2 standard, I have ...
Forum Discussion by Il Ventu | 19 May 2015 | 2 comments