Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Symantec NBU v.7.5.0.6.  Master server on Windows 2003 Std, media server with disk pool on Linux. Advanced Disk Pool consist of two disk with Volume name: ...
This issue has been solved
Forum Discussion by ipmanyak | 21 Jul 2014 | 14 comments
I need a solution Hi Guys, We are running two Esxi VMware Hosts (HP DL 380 g6) with 10 guests VMs including File server, Exchange and MSSQL. I have installed Veeam Trial recently ...
Forum Discussion by Syed Mazhar | 18 Jul 2014 | 6 comments
I need a solution We were fortunate enough to have a budget that let us have two extremely large (by our standards) backup servers that we would like to use to house two sets of backup ...
Forum Discussion by LegAEI | 17 Jul 2014 | 0 comments
I need a solution Hi all, Running 3 Physical Windows servers (SEPM's), with 1 SQL 2012 DB (dedicated server and local storage on server). Our customer has just installed a ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Jul 2014 | 1 comment
I need a solution Has anyone experience the same as me regarding the lack of support during Sydney Australia moring session for Backup Exec 2014? I tried to call Symantec again this ...
Forum Discussion by Ag BC | 16 Jul 2014 | 2 comments
I need a solution hi we recently attched new backup library in our company , the library is HP MSL 4048 with media tapes LTO6 now , we use backup exec 2010 r3 sp4 but if you ...
This issue has been solved
Forum Discussion by asafno | 16 Jul 2014 | 13 comments
I need a solution hello i have a NetBackup 7.6.0.1 installed on a Sparc T4-2 server running Solaris for Sparc .. and there is a tape library StorageTek SL150 connected to it with ...
Forum Discussion by Haytham Helmy | 16 Jul 2014 | 3 comments
I need a solution Hello   I've been reading up on a few similar cases like https://www-secure.symantec.com/connect/forums/slow-backups-after-upgrading-7503 ...
Forum Discussion by Georges N | 16 Jul 2014 | 10 comments
I need a solution The Backup Exec SQL Agent was not used to create the last full, differential, or log backup of this database. You must use the SQL Agent to run a full backup before ...
This issue has been solved
Forum Discussion by Krishna chandran | 15 Jul 2014 | 5 comments
I need a solution Hi all,  Need to migrate data off a legacy PureDisk system into 5230 and I need some clarification on the process. HOWTO89017 states  "NetBackup cannot ...
This issue has been solved
Forum Discussion by bpdown | 15 Jul 2014 | 2 comments