Video Screencast Help

Managing Backup Devices

Results for Managing Backup Devices

I need a solution Buenos días. Mi sistema está basado en Windows Server 2008 R2 x64. Memoria 28 GB y disco duro libre siempre por encima de 3 GB. Tengo instalado un Backup Exec 2012 ...
Forum Discussion by Kobalt | 19 Jan 2015 | 7 comments
I need a solution Hello, I have Symantec Enterprise Vault version 11. running on a VM and subsequant MS SQL Server on saperate VM. Both VMs have 2 hard disks, each hard disk ...
This issue has been solved
Forum Discussion by habibalby | 16 Jan 2015 | 5 comments
I need a solution Hi I am running a Daily Backup on a Server. Looking at the Job activity > Statistics > 100 percent complete Current Directory and Current file is ...
This issue has been solved
Forum Discussion by jtech | 15 Jan 2015 | 6 comments
I need a solution setting up a dr netbackup environment at another location.  both environments are similar, linux master/media, netbackup 7.5.0.6, adic/quantum tape library, ibm lto6 ...
This issue has been solved
Forum Discussion by j-iverson | 14 Jan 2015 | 2 comments
A lot of the time a particular drive is getting errors and you're not sure if its the drive or the tape. Sometimes a drive is replaced and you need to see if that fixed the issue. A drive in SSO configuration is failing intermitently and you need to ...
Idea by netizen | 14 Jan 2015 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 14 Jan 2015 | 4 comments
I need a solution hi guys..,  I upgrade semp  12.1.4 to 12.1.5..After installation,in push the package to the clients..now there is some problem..i will attach the template ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I need a solution I just added in a new 5230 media server to replace an old 5200 and im having trouble figuring out how to migrate the two tape libraries over to it.  Does any one know ...
This issue has been solved
Forum Discussion by Stanleyj | 14 Jan 2015 | 3 comments
I need a solution Hi guys...,    I want upgrade symntec backup exec 2010 to 2014...What are the steps? How to take backup of database for Symantec Backup Exec 2010? ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 5 comments
I need a solution Hi, i am new to BE2014 and not very familar with this product yet. The setup and adding of new server worked like charm. I have createt a backup job, where the ...
This issue has been solved
Forum Discussion by LucasS | 13 Jan 2015 | 4 comments