Video Screencast Help

MS Exchange

Results for MS Exchange

I need a solution I’m preparing for a disaster recovery test of our enterprise vault server. I have one question; can the server be recovered with only the active partition? Will the EV ...
This issue has been solved
Forum Discussion by Leonardo Fernandez 2 | 13 Sep 2012 | 3 comments
I do not need a solution (just sharing information) Good morning,  It would not be important in similar forensic software security solution to point some strange movement in net for ...
Forum Discussion by Fabiano.Pessoa | 17 Sep 2012 | 2 comments
I need a solution Good day. I think someone is breaking into my wireless network. There is some Symantec security for this kind of protection? The network has password but I see ...
This issue has been solved
Forum Discussion by Gaspar52 | 07 Sep 2012 | 3 comments
I need a solution Hi, I'm hoping that this is going to be fairly straight forward, but it's not something that I've ever had to do before. We're running ...
This issue has been solved
Forum Discussion by sixarm | 21 Sep 2012 | 6 comments
I need a solution   We have an issue when trying to login to SMS for SMTP 5.X throutgh the web interface, because we changed the name of the DC Server (MS AD 2K3) and the parameter ...
Forum Discussion by mohsas | 05 Sep 2012 | 2 comments
I do not need a solution (just sharing information) Dear, good morning.   I would like to propose a database for codes port scan, or create a code base with NMAP scans ...
Forum Discussion by Fabiano.Pessoa | 05 Sep 2012 | 5 comments
I need a solution Hello, I am testing the BE 2010 to backup and restore Exchange 2007. My test environment is below. Computer DC is a domain controller. Computer BK is ...
Forum Discussion by Raphlgu | 04 Sep 2012 | 23 comments
I need a solution Hi, Before I sent out email to my users tomorrow, what should I do now to make sure that all of the email items in every mailboxes gets archived successfully ? ...
This issue has been solved
Forum Discussion by John Santana | 05 Sep 2012 | 7 comments
I need a solution Hi, I am not able to send email from my MS-Outlook 2010 via my IceWarp email server. I am geting error from my Symantec Endpoint Protection antivirus client that ...
Forum Discussion by zargarmuneer | 04 Sep 2012 | 2 comments
I need a solution I am having an issue where our Journal Log DB fails when trying to backup.  After looking through NBU logs and Activity Monitor, it seems like the culprit is GRT.  I ...
Forum Discussion by cmbjosesuarez | 04 Sep 2012 | 1 comment