Video Screencast Help

MS Sharepoint

Results for MS Sharepoint

I need a solution Hi guys,   I am trying to configure document level backup for MOSS in BE 2010, but it does not work. I was able to create a job and it completed successfully, ...
This issue has been solved
Forum Discussion by havenoclue | 26 Sep 2010 | 6 comments
I need a solution Is there any capability to have the IDM index files that are located in a SharePoint document library?  We have more people starting to use SharePoint instead of ...
Forum Discussion by Chuck L | 22 Sep 2010 | 0 comments
I need a solution Hi All, I've already followed the article in this page to backup and set permission of my SharePoint 2007 SP2 Farm:  ...
This issue has been solved
Forum Discussion by Symanticus | 19 Sep 2010 | 4 comments
I need a solution Hello Symantec forums! :-) I've recently been employed to take care of the systems of a medium sized company, and their backup solution (BE12) is having ...
Forum Discussion by RpR | 17 Sep 2010 | 2 comments
I need a solution Hi All,   I'm having problem in starting the Symantec VSS writer from the services console, see the following diagnosis log:   Log Name:     ...
Forum Discussion by Symanticus | 15 Sep 2010 | 4 comments
I need a solution Hi all, I'm facing with BackupExec 2010 R2 and Sharepoint 2010 Foundation. I was able to install the remote agent and backup the hard disk of the Sharepoint ...
Forum Discussion by marco.lelli-123 | 14 Sep 2010 | 9 comments
I need a solution We upgraded our Backup Exec 2010 to 2010 R2. On the same server is installed Sharepoint foundation 2010 software. We cannot backup this system. In backup log we get ...
Forum Discussion by tos | 13 Sep 2010 | 2 comments
My suggested idea is that you should be able to select an entire Active Directory OU under the "Client Selection" tab of the NetBackup policy.  This would cause NetBackup to query the OU when the backup schedule was active, find all of the ...
Idea by Matt C | 30 Aug 2010 | 1 comment
I need a solution Hi Everyone, I've just upgraded the Agent for my SharePoint Server 2007 SP2 with the latest BE 2010 R2 agent then i reboot the server, However the job is always ...
This issue has been solved
Forum Discussion by Symanticus | 27 Aug 2010 | 6 comments
I need a solution Hi All, I've just successfully install BE 2010 R2, i wonder if i should upgrade the agents in all o my systems (Exchange, SHarePoint, SQL Server or Domain ...
Forum Discussion by Symanticus | 25 Aug 2010 | 4 comments