Video Screencast Help

Oracle

Results for Oracle

I need a solution when delpoying oracle (11g) dataguard on VCS (red hat linux 5), I have read you can only have 1 standby per agent. Does anyone know if you can have multiple agents ...
This issue has been solved
Forum Discussion by damienpage | 27 Sep 2010 | 3 comments
I need a solution hi.. I have installed symantec successfully, but Network threat protection is showing off status. Kindly Reply y it is so Can you give us more Can you ...
Forum Discussion by rajniolihan | 21 Sep 2010 | 2 comments
I need a solution hi all , recently i come up against oracle issue ,i'm getting the next error message : VCS ERROR V-16-2-13027 (mdsu1a) Resource(mdsuOracleLog_lv) - ...
This issue has been solved
Forum Discussion by bonny6 | 15 Sep 2010 | 17 comments
I need a solution Hi I am trying to configure RMAN backup. Followed below mentioned steps: 1. Created Backup policy on master server for RMAN backup--- Shell script path ...
This issue has been solved
Forum Discussion by Anish | 06 Sep 2010 | 15 comments
I need a solution Hi All, I am having Netbackup 6.5 environment and daily we are taking file system level backup of Oracle 10g DB which is installed Solaris 10 OS environment. ...
This issue has been solved
Forum Discussion by Anish | 26 Aug 2010 | 5 comments
I need a solution Hi, Can anyone advise if Netbackup 7 support infiniband connection instead of the typical GE? (Backup and Recovery, 7.1.x and Earlier, NetBackup, Backing ...
Forum Discussion by Johnzila | 25 Aug 2010 | 0 comments
I need a solution Hello! We have an Oracle 10 database deployed on AIX system. In the collector list there is only an AIX collector, or Oracle collector, but not both at the same ...
Forum Discussion by nazzartareev@mail.ru | 24 Aug 2010 | 2 comments
I need a solution Netbackup 6.5.5 Master and Media Servers running Windows 2003 Enterprise Client OS - Red Hat 2.6 Oracle 10 I am backing up the server nightly with no ...
Forum Discussion by craigclark | 17 Aug 2010 | 3 comments
I need a solution We recently purchased a Dell DL2100 to provide primary backups at our new datacenter site.  I believe the Dell sales persons either lied to make the same, or were ...
Forum Discussion by SNelson | 11 Aug 2010 | 0 comments
I need a solution Ive got a problem . i have 2 servers with VRTS cluster altought VRTS ONG process is online,im getting this message very often  MIG_MPM_1a mpm1a ...
This issue has been solved
Forum Discussion by bonny6 | 08 Aug 2010 | 25 comments