Video Screencast Help

Oracle

Results for Oracle

I need a solution Background: I have an Oracle 10gR2 database that runs on a Solaris 10 server.  Backups go through NetBackup 7.1 which runs on a Windows server. When I run the ...
This issue has been solved
Forum Discussion by khemmerl | 28 Nov 2012 | 5 comments
I need a solution Hi, After installing and configuring the Oracle 9i Event Collector 4.3 onbox and doing the database-side configurations as stated on the SEC manual for this ...
Forum Discussion by Max Viggiano | 21 Nov 2012 | 0 comments
I need a solution I've checked that ORACLE SL150 library is not on the latest HCL list for SBE2010R3. But should it work anyway with BackupExec? Inquiry string for this device ...
This issue has been solved
Forum Discussion by MK523 | 20 Nov 2012 | 24 comments
I need a solution Does anyone have their Oracle database clustered for Vontu?  My company is going to be purchasing Vontu and we just learned that Oracle clustering is not supported by ...
Forum Discussion by ViperHawk812 | 15 Nov 2012 | 2 comments
I need a solution   Hi All,    I have a case of Netbackup having problem backing up oracle database on Solaris 10 client. The parent job will fail with eror status 6, ...
Forum Discussion by SSOESVR | 07 Nov 2012 | 3 comments
I need a solution   Hi, When I run the bmrsrtadm script on the master server it is referencing the incorrect server. When I run the script I am getting the below error where it ...
This issue has been solved
Forum Discussion by manmountain | 27 Oct 2012 | 2 comments
I need a solution   Hi All,   I have a customer with SF HA/dr with VVR for Oracle (two servers in primary, one in secondary) on RHEL 5. SF version is 5.1 SP1 RP2.   ...
This issue has been solved
Forum Discussion by yairz | 21 Oct 2012 | 3 comments
I need a solution     I know this has been discussed several times in this forum in the past, but I have yet to find an answer that provides sufficient information to my ...
This issue has been solved
Forum Discussion by yairz | 20 Oct 2012 | 5 comments
I need a solution hello we decided to deploy Backup exec software to backup an Oracle Database 11g R2 64 bit installed on a two nodes Red Hat Cluster .... this is not an Oracle ...
This issue has been solved
Forum Discussion by Haytham Helmy | 19 Oct 2012 | 2 comments
I need a solution I am trying to perform a restore of an Oracle database for a DR test and have run into a problem where NetBackup is attempting to access backups that are not ...
Forum Discussion by khemmerl | 18 Oct 2012 | 4 comments