Video Screencast Help

Oracle

Results for Oracle

I need a solution Daer All I want to backup oracle by hot_database_backup script.The script modified follow Italic lines. @REM $Header: hot_database_backup.cmd,v 1.4 ...
This issue has been solved
Forum Discussion by pellyaprai_prai | 15 Oct 2012 | 4 comments
I need a solution Friends; One of our customer requested to implement SSR 2011 as an image backup for application & database servers. our POC was succesfull for some test ...
This issue has been solved
Forum Discussion by Parkar | 13 Oct 2012 | 10 comments
I do not need a solution (just sharing information) In a test conducted in my lab working on incident response plans that can not stop the run would not be creating a good background ...
Forum Discussion by Fabiano.Pessoa | 12 Oct 2012 | 5 comments
I need a solution Hi, Is it possible to use the secondary interface for backing up a host rather than the primary. Both have connectivity to the host that I want to backup. The ...
This issue has been solved
Forum Discussion by manmountain | 12 Oct 2012 | 5 comments
I need a solution Dear Experts, I just upgrade my oracle instance from 10.2.0.3 P18 to 10.2.0.4 P45, does it has effect to my Symantec Backup exec oracle agent? Because after i ...
This issue has been solved
Forum Discussion by putusurya.gs | 10 Oct 2012 | 2 comments
Symantec will shortly be releasing Storage FoundationHA for Windows 6.0.1 , and Storage FoundationHA 6.0.2, which include additional functionality that enables Windows and Linux ...
Video by Virtually_LG | 10 Oct 2012 | 4 comments
I need a solution Hello Netbackup experts! I'm facing couple of weeks to problem with one client. There is running a oracle online backup to tape via sbt_tape Oracle ...
This issue has been solved
Forum Discussion by frena | 09 Oct 2012 | 6 comments
I need a solution In my LIVE Env, i have SUN machine SPARC Entry Server. NetBackup 6.5 master/media on it. Requirement is to upgrade it to 7.5 Master/Media and clients ORACLE RMAN ...
This issue has been solved
Forum Discussion by shakeel-qureshi | 07 Oct 2012 | 6 comments
I need a solution Hi, We uses SEP and SEPM 12.1 RU1 MP1. Our problem is that the SEPM sends multiple notifications through e-mail. It is very annoying. Please help us to get rid of ...
Forum Discussion by Ishmael | 04 Oct 2012 | 2 comments
I need a solution Hi I am attempting to restore a Solaris 9 machine from a Solaris 10 boot server. I have created the Solaris 9 SRTs and everything was fine. Now I have the issue ...
This issue has been solved
Forum Discussion by manmountain | 26 Sep 2012 | 7 comments