Video Screencast Help

SMB

Results for SMB

I need a solution This is an EV 9.0.2 environment. I have two Vault Store Groups, VSG1 and VSG2. VSG1 contains 3 (Vault1, Email, Journal) vault stores which are configured for ...
This issue has been solved
Forum Discussion by Joseph Correia | 14 Jan 2013 | 3 comments
I need a solution Hi, We are using the following:- 1. SRS 2011. 2. SRS Recovery Disk 2011. 3. Windows 2008 R2 (64bit). Now, We have successfully backed up the disk ...
Forum Discussion by mrinal.sarkar6200 | 13 Jan 2013 | 15 comments
Hi Everybody,                       You may be facing lot of problems with a virus infected systems in your  IT environment. Here is a tool which will help your endpoints to recover after a massive virus outbreak. If the endpoints are  heavily ...
Article by Samir-Ahmed | 13 Jan 2013 | 1 comment
I need a solution Hello All I'm running Symantec Endpoint Protection Manager Small Business Edition 12.1.10000.157 RU1 For a compliance certification I need to show for how ...
This issue has been solved
Forum Discussion by MarAlfaro | 21 Dec 2012 | 4 comments
I need a solution Hi, We have the following:- 1. BE 2010 with DLO.(Windows 2003 Std SP2) 2. DLO Client - Windows 7 (32bit) Now, most of thesewindows 7 system's DLO ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 14 Dec 2012 | 6 comments
I need a solution Hi, We are doing a installation. BElow were the details:- 1. VMware ESXi 5 (In three server) with VCenter. 2. BE 2012 on Windows 2008 R2. 3. ...
Forum Discussion by mrinal.sarkar6200 | 10 Dec 2012 | 8 comments
I need a solution I'm trying to image a Windows 7 with company standard software installed. Ghost is our choice, and the Ghost is running on Windows 7 Professional in a VM ...
Forum Discussion by nobutin217 | 05 Dec 2012 | 3 comments
I need a solution Hi Guys.... After long time I am creating this thread in NBU forum........... We have the following:- 1. IBM Lotus 8.5 on RHEL 5 (64bit). 2. IBM ...
Forum Discussion by mrinal.sarkar6200 | 03 Dec 2012 | 6 comments
I need a solution Hi, I have ESXi VSphare 5 (three server). Alll the VM were in the EMC VNX storage server. VCenter server. I have VMware agent (Three) , one windows ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 03 Dec 2012 | 5 comments
I need a solution We're trying to reduce our Backup Exec 2010 R3 backup size and I've been told about the deduplication option.  I dont have the option to run it, any ideas ...
Forum Discussion by resolver101 | 21 Nov 2012 | 3 comments