Video Screencast Help

Solaris

Results for Solaris

I need a solution Hi, I did last weekend yum updates on 7 RHEL ( Enterprise Server) 2.6.18-238.12.1.el5 to version 2.6.18-308.8.2.el5 . All of this servers has Veritas 5.6 and ...
Forum Discussion by Idp_fuj-eu | 27 Jul 2012 | 4 comments
I need a solution I want to have an end solution where client backups are stored on disk for a period and also copied over to tape. At the moment the solution I have is working but ...
This issue has been solved
Forum Discussion by manmountain | 26 Jul 2012 | 2 comments
I need a solution Hi Guru's   Recently had issue with an oracle backup, Sorry if the information given is insufficient but will try my best. As per what the ...
Forum Discussion by T3chBallad | 19 Jul 2012 | 5 comments
I need a solution I'm having an issue I'm unable to identify with Veritas Cluster 4.0 MP1 on solaris 9. The cluster supports an instance of Oracle 9i. The node falls out of ...
Forum Discussion by RayButler | 16 Jul 2012 | 6 comments
I need a solution Hi, One of our backup is completing partially on daily basis with below error. Errno = 22: A system call received a parameter that is not valid.   ...
This issue has been solved
Forum Discussion by Sagar_Kolhe | 12 Jul 2012 | 3 comments
I need a solution Hello everybody, after an update from Version 9.9.0 to 10.2.0 on Solaris Sparc, I get this error on every command: e.g. # pgp --version pgp:version ...
This issue has been solved
Forum Discussion by Christoph May | 12 Jul 2012 | 8 comments
I need a solution Hi All, We are facing some issue of backing up the data for Windows 2003 server. Error msgs are below.   from client xxxx : ERR - failure reading ...
This issue has been solved
Forum Discussion by Sagar_Kolhe | 11 Jul 2012 | 5 comments
I need a solution   I executed bpimageliist, I perceived that backup of nov/2011 disappeared,   in the Report setting (Images on media) shows backups of nov/2012, but inside ...
Forum Discussion by Luiz_LD | 11 Jul 2012 | 2 comments
I need a solution Hi all, I have a problem on a server which we are migrating. A vxevac session was CTRL-C'd (for reasons not important), about 10 seconds after launching the ...
This issue has been solved
Forum Discussion by Wannes P | 02 Jul 2012 | 3 comments
I need a solution Dear all,   I have a cluster (2xt2000) solaris 10, veritas storage foundation and veritas cluster server 5.1 sp1 rp2. although node 1 is active and owning ...
This issue has been solved
Forum Discussion by halit.sakca | 26 Jun 2012 | 1 comment