Video Screencast Help

Solaris

Results for Solaris

I need a solution I have a check to find whether a specific expression is present in a Unix file. File contents %~ 'Expression' Where NoOfLinesToReturn = '0' AND ...
Forum Discussion by Chaitali | 22 Jan 2013 | 2 comments
I need a solution Need some advise on migration strategy to migrate Solaris based physical clients from one DC to another. The target DC is a different NetBackup domain. The ...
This issue has been solved
Forum Discussion by Itegral | 21 Jan 2013 | 21 comments
I need a solution Hi, Question 1: I would like to know how much license management can be done through Altiris 7.1 SP2 on various platforms (Windows, Linux, HP-UX and Solaris)? ...
Forum Discussion by Iftikhar Iqbal | 21 Jan 2013 | 1 comment
I need a solution Environment: System Configuration: HP ProLiant BL480c G1 Oracle Solaris 11.1 X86 panic string:    BAD TRAP: type=e (#pf Page fault) ...
This issue has been solved
Forum Discussion by Roman Kuznetsov | 21 Jan 2013 | 11 comments
I need a solution Hi expert, I already search this forum and cannot find topic matching this case. Recently we have found the problem that some of backuppiece was expired after ...
This issue has been solved
Forum Discussion by nawaminAIT | 16 Jan 2013 | 2 comments
I need a solution Does any of the Netbackup appliances support FCoE? I suppose no because it comes only with HBA cards but I need someone to confirm it. Thanks in advance. ...
Forum Discussion by NBdmecha | 16 Jan 2013 | 2 comments
I need a solution Hi all, this is my first time post after a lot of reading at this forum. I´ve got a big question regarding Netbackup recommendations in terms of backup elements ...
This issue has been solved
Forum Discussion by NBdmecha | 16 Jan 2013 | 6 comments
I need a solution Hi, We have a standalone NBU 6.5.4 Master server on Solaris sparc platform. We are planning to install a Geo cluster for the master server and migrate the existing ...
This issue has been solved
Forum Discussion by Biju Daniel | 14 Jan 2013 | 2 comments
I need a solution Hi there,  Currently I have a LT05 tape drive using only LTO5 tapes. The LT05 tapes are configured as Media Type HCART2. The drives are configured as HCART2.  ...
This issue has been solved
Forum Discussion by manmountain | 11 Jan 2013 | 4 comments
I need a solution I am trying to do two restores at once on a Solaris media server. One job runs fast and one job runs very slow. The problem is, when the fast job completes, the slow ...
Forum Discussion by Daniel Jastredowski | 11 Jan 2013 | 4 comments