Video Screencast Help

Solaris

Results for Solaris

I need a solution Hi, I am unable to login the unix client through Java console. I am getting the below error. Master : sun 5.9 netbackup 5.1 Mp7 Client : sun 5.8  netbackup ...
This issue has been solved
Forum Discussion by Baski | 27 Jan 2010 | 9 comments
I need a solution Hi All, In our setup we used netbackup for last three months.It was firewall restricted. Now its come out of firewall. They have created a separate VLAN for ...
This issue has been solved
Forum Discussion by mubarack.s | 22 Jan 2010 | 3 comments
I need a solution Hi, I'm trying to create two node cluster using iSCSI as a disk array. My OS is Solaris 10 (sol-10-u8-ga-x86-dvd.iso). My iSCSI targets are created using ...
This issue has been solved
Forum Discussion by jani | 21 Jan 2010 | 3 comments
Please reference case # 312-235-896 The VCS agent for Solaris zones does a zone detach when the resource is brought down.  This breaks Live Upgrade for those of us using that functionality as the zone root is not part of the BE when it is detached.  ...
Idea by aeastwood | 18 Jan 2010 | 2 comments
I need a solution We had two servers (sun sparc) detected broadcasting at 0.0.0.0.  On doing a diagnostic we found the following: Normal 0 false false false EN-US ...
Forum Discussion by supermario | 14 Jan 2010 | 2 comments
I need a solution Is there anyone using Netbackup's Sybase ASE database agent with compression? Currently we backup our ASE databases to disk using the standard ASE backup ...
Forum Discussion by patrick0 | 13 Jan 2010 | 0 comments
I need a solution I am currently working in a project using VxVM. The dmp is enabled for Mutlipath. However, when I type 'format' in command prompt. Searching for ...
Forum Discussion by Johnston | 07 Jan 2010 | 7 comments
I need a solution I have a 2-node cluster under SFCFS: Sun1 and Sun2 The command shows: sun1#vxdctl -c mode mode: enabled: cluster active - SLAVE master: sun2 ...
This issue has been solved
Forum Discussion by xhawk | 19 Dec 2009 | 4 comments
I need a solution I configured basic cluster in solaris. When i try to ping my virtual  IP its not successfull. Where as all the resources are online in the primary server and offline ...
This issue has been solved
Forum Discussion by Sridhar_sri | 17 Dec 2009 | 4 comments
I need a solution Please can I know the procedure to add new LUN to exisiting mount point. OS: Solaris 9 Veritas: Veritas Volume Manager 4 type: layout= CONCAT The ...
This issue has been solved
Forum Discussion by Satish M | 15 Dec 2009 | 6 comments