Video Screencast Help

Solaris

Results for Solaris

I need a solution We have several backups for Solaris 10 servers that get hung on one particular empty file system. I have tried excluding this file system in every way I know. I have ...
Forum Discussion by walker.paul@epa.gov | 11 Jun 2009 | 0 comments
I need a solution We have been trying to configure NFS Server in parallel mode,  but no luck yet.   Would like to know if anyone has succeeded in doing similar confiugration. Spent ...
Forum Discussion by ArjunYK | 11 Jun 2009 | 1 comment
I need a solution Hi All,              I am using VSF HA 5.0 for both HA and DR setup`s. In Windows / solaris platforms, if in case any of my replicated volume i.e., for example :  I ...
Forum Discussion by Sridhar_sri | 11 Jun 2009 | 1 comment
I need a solution Hi, Recently i have configured netbackup catalog backup and it was running fine. I have full backup every week with the retention period of 1 month, also daily ...
Forum Discussion by Anandharaj | 10 Jun 2009 | 0 comments
In this screencast, Steve Sundstrom, Symantec Technical Director, provides a step-by-step walkthrough describing how to install Storage Foundation and High Availability solutions 5.0 ...
Video by sundstrom | 09 Jun 2009 | 1 comment
I need a solution Hi veritas cluster service error, log S.O. Jun 8 04:07:09 Server1 gab: GAB WARNING V-15-1-20057 Port h process 13946 inactive 7 sec ...
Forum Discussion by eaguilera@telsur.net | 09 Jun 2009 | 1 comment
I need a solution  Hi, Did anyone perform the conversion of non-failover NetBackup Master Server to a failover NetBackup Master Server before ? Is the above mentioned a ...
Forum Discussion by Sean - | 08 Jun 2009 | 3 comments
I need a solution Hi All,               I am planning to implement SAN enviroment for my application using VSF HA 5.0 / 5.1 . Can anyone point me to User guides, install guides ...
This issue has been solved
Forum Discussion by Sridhar_sri | 24 May 2009 | 8 comments
I need a solution Hi, I was wondering if anyone had a installation guide specifically for Storage Foundation for Oracle HA? I have gone through the entire documentation list but ...
Forum Discussion by shahfar | 23 May 2009 | 0 comments
I need a solution Hi All,              I have configured cluster service group via cluster configuration wizard followed by App and App rep service group for my replication and ...
This issue has been solved
Forum Discussion by Sridhar_sri | 22 May 2009 | 7 comments