Video Screencast Help

Solaris

Results for Solaris

I need a solution Hi all, We have Master & Media Server: Windows Standart 2003, SP2, X86.  6.5.3 (recently updated with no problems) 2 drives, working perfectly with LTO3, ...
Forum Discussion by Pamela S | 12 May 2009 | 4 comments
I need a solution Hi All,               I need a cleanupscript for VSF HA 5.0 in solaris environment. or can u point me to the location from where i can download With regards, ...
This issue has been solved
Forum Discussion by Sridhar_sri | 12 May 2009 | 7 comments
I need a solution We have installed SF HA 5.0MP3 on Sparc Solaris 10. There is a new service group with a single DiskGroup and a number of Mount resources. I have created it ...
Forum Discussion by andyts | 08 May 2009 | 3 comments
I need a solution How to remove secondary entry from replication network when its primary server entry is removed from RVG. from vxprint output: TY NAME ASSOC KSTATE LENGTH ...
This issue has been solved
Forum Discussion by Sridhar_sri | 08 May 2009 | 4 comments
I need a solution I am attempting to download the documentation for VCS for UNIX. Any pdf I download is at 0 bytes. I have tried this from multiple browsers from a windows machine and a ...
This issue has been solved
Forum Discussion by cdonalds@cisco.com | 08 May 2009 | 4 comments
I need a solution We have recently started using IPMultiNICB with IPMP on Solaris 10. While reading documentation, I noticed that VCS guide example uses IPMultiNICB in a separate, ...
Forum Discussion by andyts | 07 May 2009 | 2 comments
I need a solution Hello everyone, this is my first post here but I'm a long-time reader. You've helped me more than once without even knowing it, so thanks! Now it's ...
Forum Discussion by robertojd | 05 May 2009 | 2 comments
I need a solution Hi Guys,                      I needed a basic idea on preonline trigger script. How it works ? Where it will be useful ? . For example : I have 3 service ...
Forum Discussion by ajsakthivel@yah... | 30 Apr 2009 | 2 comments
I need a solution As i my earlier post  has been marked as solution and unable to remove it , i am reposting it. Please delete this post. Hi Gurus,                   I have made ...
Forum Discussion by Sridhar_sri | 29 Apr 2009 | 2 comments
I need a solution We've run in to an issue we just can't seem to resolve.  We're runing SUN T5220(solaris 10) servers with Veritas Volume Manager 5.0 installed, SAN disk ...
Forum Discussion by mikeyd810 | 27 Apr 2009 | 5 comments