Video Screencast Help

Solaris

Results for Solaris

I need a solution Hi, I have a small doubt regrading choosing Operating System when using veritas (DMP). I have been using it on solaris, where i always kept using command ...
This issue has been solved
Forum Discussion by raghu.amilineni... | 26 Apr 2009 | 2 comments
I need a solution HI ,          I have configured my cluster (using VCS HA 5.0 package) as mentioned below. main.cf file: include "types.cf" include ...
This issue has been solved
Forum Discussion by Sridhar_sri | 26 Apr 2009 | 3 comments
I need a solution Hi,      We are using VCS HA 5.0 package for our High availability solution. Using VEA to monitor the disk groups and volumes. After configuring cluster (HA setup), ...
Forum Discussion by Sridhar_sri | 26 Apr 2009 | 4 comments
I need a solution HI,.      In the above figure, the red marked ones are the newly created one. whereas the older entries which are in orange mark was not able to remove. Can any ...
This issue has been solved
Forum Discussion by Sridhar_sri | 24 Apr 2009 | 2 comments
I need a solution Where can I get a list of packages that get installed as standard for the Veritas Storage Foundation Cluster File System Enterprise HA version 5.0.0, specifically for ...
Forum Discussion by edward.maris@th... | 21 Apr 2009 | 7 comments
I need a solution Hi , I have configured tow servers(solaris) in two different subnets. After configuring replication network,the status is described as follows. Replicated Data ...
This issue has been solved
Forum Discussion by Sridhar_sri | 17 Apr 2009 | 5 comments
I need a solution I was installed netbackup 6.5 in Solaris10 X64. I used script to crontab. bparchive run well on OS. But,  I run command bparchive on OS. It is not running ...
Forum Discussion by Jeph | 16 Apr 2009 | 1 comment
I need a solution Client is behind DMZ and all port are enabled between DMZ and NBU server 6.5..... 15:00:45.894 [24993] <2> bpbrm main: INITIATING (VERBOSE = 5): version ...
This issue has been solved
Forum Discussion by S. Sankara Narayanan | 16 Apr 2009 | 7 comments
I need a solution I'm going to upgrade SF from 4.1 to 5.0 on a server that is also a NetBackup 6.5.3.1 media server.  When I run the precheck I get notified that the currently ...
Forum Discussion by gmrivenb | 10 Apr 2009 | 3 comments
I need a solution Hi All, We would like to set up 4 nodes VCS, with host name A, B, C and D.   Host A, B, C and D will be a CFS group and we would like to set up samba ...
Forum Discussion by Xentar | 07 Apr 2009 | 5 comments