Video Screencast Help

Solaris

Results for Solaris

I need a solution Hi, Currently I have a HP StorageWorks MSL4048. I have 1 cleaning tape in each of the drives. I have the tape device unit configured to perform drive cleaning when it ...
This issue has been solved
Forum Discussion by manmountain | 08 Oct 2012 | 5 comments
I need a solution Hi, I have SL500 tape library at our site. We have 100 tapes in the library slots.There are many more free slots in it, but i am not able to use these free slots ...
This issue has been solved
Forum Discussion by anil_kumar731 | 08 Oct 2012 | 5 comments
I do not need a solution (just sharing information) Hi, Sorry if my question is a little bit dumb, but I'm looking for a solution in order to share a volume (hosted on a SAN) ...
This issue has been solved
Forum Discussion by cdr53 | 08 Oct 2012 | 2 comments
I need a solution job details are below 10/08/2012 01:50:06 - begin Flash Backup Windows: Create Snapshot 10/08/2012 01:50:06 - started process bpbrm (pid=6400) 10/08/2012 ...
Forum Discussion by ajiwww | 08 Oct 2012 | 4 comments
I need a solution In my LIVE Env, i have SUN machine SPARC Entry Server. NetBackup 6.5 master/media on it. Requirement is to upgrade it to 7.5 Master/Media and clients ORACLE RMAN ...
This issue has been solved
Forum Discussion by shakeel-qureshi | 07 Oct 2012 | 6 comments
I need a solution Hi All, I wanted to backup VMware (ESX 4.1) VMDK files of powered on Virtual machines. The storage is allocated from Hitachi Storage NBU MASTER/MEDIA NBU ...
Forum Discussion by vamsivaddi | 06 Oct 2012 | 8 comments
I need a solution Hi, Is there a way of adding packages to an already generated SRT?  I am attempting to add in SUNWgzip package using bmrsrtadm.  Enter your selection (1-8) ...
This issue has been solved
Forum Discussion by manmountain | 04 Oct 2012 | 2 comments
I need a solution Hi, We uses SEP and SEPM 12.1 RU1 MP1. Our problem is that the SEPM sends multiple notifications through e-mail. It is very annoying. Please help us to get rid of ...
Forum Discussion by Ishmael | 04 Oct 2012 | 2 comments
I need a solution Hi, We have added 6 new tape drives to our Solaris 10 Media servers. After running "devfsadm -C -c tape" I can see the new drives in the OS. That is, the ...
This issue has been solved
Forum Discussion by cornell | 03 Oct 2012 | 4 comments
I need a solution Hi there I am having an issue creating image for SRT on boot server.... see below. How can I generate logs for this server si I can see more detail of why its is ...
This issue has been solved
Forum Discussion by manmountain | 02 Oct 2012 | 13 comments