Video Screencast Help

SQL

Results for SQL

I need a solution Is the any issues with rebooting the SQL server tied to our SEPM server while the SEPM server is up?  Do I need to do anything on the SEPM server prior to rebooting ...
This issue has been solved
Forum Discussion by DF_JoeR | 28 Jan 2011 | 2 comments
I need a solution We are having serious problems with Application Metering 7.0.x. Sometime in June 2010 AM stopped populating the Inv_Monthly_Summary table which is the table used for ...
Forum Discussion by flospi | 28 Jan 2011 | 11 comments
Outsourcing , co-location, leasing, COO / CFO absorption of the CIO role, cloud computing and so on are the topics littered across the landscape of today’s IT world.  Reading an ...
Blog Entry by Marc_Johnson@En... | 26 Jan 2011 | 0 comments
I need a solution Hello Since migrating altiris to version 6.9 axImport  stoped working. the export run just fine: axExport.exe /f "BDOC" /e BDO_V97_D2_047 ...
Forum Discussion by MMonier | 19 Jan 2011 | 0 comments
I need a solution I am looking to pull the resource name from two different resource types (one called Computers and the other is a custom resource type called Applications) to ...
This issue has been solved
Forum Discussion by princessbird | 18 Jan 2011 | 2 comments
I need a solution I am wondering if anyone out there has had a chance, while working with Asset 7.x, to do software compliance on SQL servers. While the task sounds easy, it has quickly ...
Forum Discussion by jason_elischer | 11 Jan 2011 | 1 comment
I need a solution Trying to write a report to show HOW the incident was created, by one of three methods; email inbox harvesting, manually or  WinUser/custom form.  You can see the ...
Forum Discussion by MarkWarmack | 11 Jan 2011 | 3 comments
I need a solution I have been told recently that i might be better sticking to DS6.9 rather than upgrading to version 7 along with the NS update. I got the impression that this was more ...
Forum Discussion by Oliver Tarpey | 07 Jan 2011 | 21 comments
I need a solution This is more of an SQL question but here are the details I am using a Workflowswat guide to create a change management system I have a Change_Id column and I ...
This issue has been solved
Forum Discussion by billasullivan | 30 Dec 2010 | 3 comments
I need a solution After replacing sylink (new+mp2 server 11.0.6 )  some clients are not shown in the SEPM , But at the client side it shows  green the old server  version 11.0.5  ...
Forum Discussion by supportsib2 | 29 Dec 2010 | 5 comments