Video Screencast Help

SQL

Results for SQL

I need a solution Hi I've to say that I am new to BE 2012, but I have a lot of experience from other backup products. I've been working on this issue for a client for a ...
Forum Discussion by Flyfish | 04 Feb 2013 | 11 comments
I need a solution Hi all, On the server application log, i encountered such an event which i couldn't find much info as to why and how to resolve this.   Adamm Database ...
This issue has been solved
Forum Discussion by Qingyan Lim | 10 Jan 2013 | 10 comments
I need a solution What version of SQL that supported on Altiris Server management suite and ServiceDesk. can SMS and ServiceDesk use sql 2008 R2? Where i can find the official ...
This issue has been solved
Forum Discussion by mawirr | 27 Jan 2013 | 6 comments
Currently for reports, there are a few prerequisites that are needed on the client computer (that is using the console) before they can be used.  Those are: Download and install DB connector. Download and install Office Web Components. ...
Download by jobby | 19 Dec 2012 | 0 comments
I need a solution Hello everyone, We use backup Exec 2010 for backingup from 4 servers. Last night an differential job, using modified time ran. When I checked the status of the ...
This issue has been solved
Forum Discussion by Roy T | 27 Nov 2012 | 9 comments
I need a solution Hope someone can help. My colleague and i wish to move our current IM Manager DB from an old SQL server to a new SQL server but we can't get Yahoo Messenger ...
Forum Discussion by stevew9571 | 19 Nov 2012 | 2 comments
  1. Field ItemId, defined as NVARCHAR(255), always contain the hexadecimal representation of a  SHA256 hash Considering the type of values kept in ItemId, it could have been defined as a VARCHAR(255), which would require half the space ...
Idea by Windows Admins | 27 Feb 2013 | 1 comment
I need a solution I understand that SQL 2012 is not supported in Backup Exec 2010 R3 (which I completely disagree with the philosophy on this one, because as we all know, many companies ...
This issue has been solved
Forum Discussion by TheMind | 10 Feb 2013 | 2 comments
When running jobs to an LTO 5 tape library, when a job spans multiple tapes, the spanned tapes are not flagged as full. They indicate about 20 GB available still. Problem is on subsequent jobs, an attempt will be made to append to this small amount of ...
Idea by blb | 14 Nov 2012 | 0 comments
I need a solution Hİ, How can i collect Enterprise Vault audit logs(which is already enabled on ev) with SSIM automatically? Is there a manual or how to pdf? Regards, ...
Forum Discussion by Foxbilgi | 14 Nov 2012 | 0 comments