Video Screencast Help

SQL

Results for SQL

I need a solution Hey Guys I have a serious problem with my altiris server. After Power down in my office. after that, My altiris sever start again. I can not login my altiris ...
Forum Discussion by Nut_recoba | 01 Nov 2010 | 6 comments
SQL
I would like to have a check box in SQL settings where you can select if the backup job will fail if the database is offline. This is very annoying when SQL employers change databases and take the old one offline and leaves them there and the SQL job ...
Idea by Johan Karlgren | 01 Nov 2010 | 1 comment
I need a solution ? What is your issue? Please ? What is your issue? Please provide the product and version, as well as a detailed explanation of your issue. (Security, ...
Forum Discussion by barrybagel | 29 Oct 2010 | 1 comment
I need a solution Hi, I am trying to figure what the 'perfect' backup solution would look like in my case. The data I need to backup is the following: 2tb flat ...
Forum Discussion by Squize | 28 Oct 2010 | 5 comments
I need a solution Current Configuration Location 1 3000 Clients Server 1: Windows 2003 SP2 Server SEPM Server 2: Windows 2003 SP2 SQL Database 2005 Location 2 3000 ...
Forum Discussion by Avikar | 27 Oct 2010 | 6 comments
I need a solution We are going to transition from Helpdesk to Servicedesk this fall. I understand that there are greater workflow capabilities in Servicedesk. I understand that ...
Forum Discussion by P-squared | 27 Oct 2010 | 5 comments
I need a solution Hello, I've a strange behavior that causes i think a part of our very very poor performances of NS Console, on child server. There is hierarchy ...
Forum Discussion by Jamy69 | 25 Oct 2010 | 1 comment
I need a solution I'm currently having an issue with a customer that has setup a Development and Production environments where the MSSQL cluster servers are identical in everything ...
Forum Discussion by Tim Hansen | 22 Oct 2010 | 9 comments
I need a solution Greetings, I finally figured out a long standing issue with VSS that I had been dealing with for well over a week. However, now that problem is fixed I have yet ...
Forum Discussion by Trent Greenawalt E | 14 Oct 2010 | 8 comments
I need a solution Hi, I just upgraded to Backup Exec Remote Agent 12.5 on all my remote systems, they all work and upgraded successfully except one, my Clustered system.  Anybody see ...
Forum Discussion by deejqc | 08 Oct 2010 | 6 comments