Video Screencast Help

SQL

Results for SQL

I need a solution Hello, I'm installing SEPM 11.RU6a  on windows 2008 R2 with a SQL 2008 R2 database on a remote host. It's a new DB The configuration process ...
This issue has been solved
Forum Discussion by FabriceP | 29 Jun 2010 | 13 comments
I need a solution I am a newby and have the latest version of Wise Installation Studio.  I need to collect SQL Server credentials so I have read about the SQL Connection Dialog.  It ...
Forum Discussion by ABOH | 28 Jun 2010 | 10 comments
I need a solution I am preparing to upgrade to EV8SP4 archiving with Exchange and Files from EV2007SP3. While running the deployment scanner I receive a warning stating: SQL Server ...
This issue has been solved
Forum Discussion by JimRich | 27 Jun 2010 | 5 comments
I need a solution Hi all.. I have some problem when i restore my database from bacup tape on my  local computer to my remote server. Error message    :  1.query error ( job failed) ...
Forum Discussion by agungkur | 21 Jun 2010 | 3 comments
I need a solution ... Whether 'tis nobler in the mind to suffer The slings and arrows of outrageous documentation, Or to post forums against a sea of troubles, And by ...
This issue has been solved
Forum Discussion by Mikka | 16 Jun 2010 | 1 comment
I need a solution hi, we are looking to deploy SEE to a SQL express 2005 (or 2008) database and have concerns with the 4GB database size. we are looking to deploy to around 200 hosts ...
This issue has been solved
Forum Discussion by BEGogs2010 | 15 Jun 2010 | 4 comments
I need a solution Hello, I encounter a problem with a fresh install of SMP7. My config is : Virtual Machine VMWare with Windows 2003 OS STD SP2, with .NET 3.5. All prerequisites ...
Forum Discussion by Jamy69 | 10 Jun 2010 | 3 comments
I need a solution We are trying to implement a  2 Node SQL server cluster on Windows 2008 R2 for last few days. We have so far successfully completed Windows cluster part and have ...
Forum Discussion by Vikram M | 08 Jun 2010 | 4 comments
I need a solution Hi all, Can any one help me for monitoring server reboot or shutdown ? I am using Altiris NS7. I tried the KB artical 46983 which was related to NS 6 but it is ...
Forum Discussion by Sudarshan Patil | 03 Jun 2010 | 3 comments
I need a solution Hi all, I have this message every 5 minutes in the event viewer : Event Type:    Error Event Source:    Enterprise Vault Event Category:    Migrator ...
Forum Discussion by Msurfer | 03 Jun 2010 | 15 comments