Video Screencast Help

SQL

Results for SQL

I need a solution Hi I have my BE 2010 DB lying on my SQL Cluster, but I pretty offent see that BE looses the connection to the DB, and my DeDupe Store goes offline and alle jobs ...
Forum Discussion by nOrphf | 06 May 2010 | 5 comments
I need a solution Hello, My install is running a SQL script to determine if a user has permission to create a database.  If they don't have permission I'm raising an ...
Forum Discussion by ChuckF74 | 05 May 2010 | 1 comment
I need a solution In a single job, is the Microsoft SQL backup method independent of the General option backup method?  In other words can I select an incremental backup method under ...
This issue has been solved
Forum Discussion by mtedeschi | 05 May 2010 | 2 comments
I need a solution I have been in the process of migrating all of my Windows 2003 servers over to SEP 11.0.5 client. The last six I have are two Exchange 2003 front end server (load ...
This issue has been solved
Forum Discussion by mykul | 05 May 2010 | 6 comments
I need a solution I’m a newbie to NetBackup but have read though the NetBackup VMware, MSSQL and Snapshot guides however after doing so, it left me with more questions than answers.  ...
Forum Discussion by thirt | 04 May 2010 | 5 comments
I need a solution Hi there, since several months we've been having issues at a customer with Backup Exec. Usually it occurs after every backup job (which is once a day), some ...
Forum Discussion by freaky | 03 May 2010 | 2 comments
I need a solution Good morning.  I am running SBE12.5 on Windows 2008 x32 and all are patched with the latest patches, etc.  I am having problems with backing up SQL 2005 on a Windows ...
Forum Discussion by UnderCoverGuy | 02 May 2010 | 7 comments
I need a solution Hey guys, I'm not proficient at all when it comes to SQL and I was wanting to add a number count to a previous report that was built by a former employee. ...
Forum Discussion by Broadway | 29 Apr 2010 | 6 comments
I need a solution  Symantec VRTShal executable/library encountered a problem and needed to close   I have a popup periodically from the console of our SAN connected SQL servers.  ...
This issue has been solved
Forum Discussion by gregory15 | 27 Apr 2010 | 1 comment
I need a solution I am having a catalog issue. I run the inventory and the correct media is located. I run the catalog and the job monitor shows successfully completed. But when ...
This issue has been solved
Forum Discussion by Chris Mac | 22 Apr 2010 | 5 comments