Video Screencast Help

SQL

Results for SQL

I need a solution Microsoft has announced a slew of new and exciting releases that will help you take your code to the next level in 2010. As one of the longest running independent ...
Forum Discussion by rajesh5575 | 07 Apr 2010 | 0 comments
I need a solution I am trying to install SEPM console on Windows server 2003 R2. I have MSSQL 2005 database installed on a remote server machine. I got the SQL client installed on the ...
Forum Discussion by SymES | 01 Apr 2010 | 3 comments
I need a solution Hi, I am quite impressed how easy it was using wise to create a user entry to select a virtual directory for creation. However I would like to create an IIS ...
This issue has been solved
Forum Discussion by Stubey | 01 Apr 2010 | 3 comments
I need a solution Hey Everyone, Per KB43725, I stopped the eXpress services, backed up the DB from our SQL server, and then reimported into our other SQL server.  However, ...
This issue has been solved
Forum Discussion by Palvaran | 31 Mar 2010 | 2 comments
I would like to request that Symantec add support for SQL 2008 32-bit to Evault 8 and 9.  It seems to me to be obvious that Symantec should support Microsofts's latest SQL server, yet the discussions I have had with support indicates that there is ...
Idea by BL1234 | 30 Mar 2010 | 1 comment
I need a solution I've got a few SQL related questions about Veritas Backup Reporter if anyone can help me! First question: Is it possible to setup VBR to utilise a Microsoft ...
Forum Discussion by Chelta | 29 Mar 2010 | 1 comment
I need a solution When i start a Duplicate tot tape following a job this duplicate is often failed with a Catalog Error. The problem seems to be random from serveral jobs. I ...
Forum Discussion by Rob Coenders | 24 Mar 2010 | 3 comments
I need a solution Hi, We have Backup Exec 12.5 which backs up our DC and Exchange server, I would like to know if the BE SQL Agent can backup our Server running SQL Express 2008 ...
This issue has been solved
Forum Discussion by c4chan | 24 Mar 2010 | 4 comments
I need a solution I have moved the Sharepoint Content Database to a SQL Server physically seperate from the SharePoint Server, since doing so I get an error in Backup Exec saying - ...
Forum Discussion by chkidd | 23 Mar 2010 | 4 comments
I need a solution Good Morning All, I have recently purchased BE2010 with the Deduplication Option, and wanted to get some best practices and thoughts from the community. Our ...
Forum Discussion by RHeiniluoma | 22 Mar 2010 | 1 comment