Video Screencast Help

SQL

Results for SQL

I need a solution Hi All, For the SEP I have implemented this steps:  http://www.symantec.com/business/support/index?page=content&id=TECH104792 so I wonder what is the ...
This issue has been solved
Forum Discussion by Dushan Gomez | 05 Sep 2012 | 11 comments
I need a solution Hi People, I got Symantec Enterprise v 8.0 SP4 as a VM which uses Physical RDM capability to leverage EMC SnapView replication from production site to DR site LUN ...
This issue has been solved
Forum Discussion by Dushan Gomez | 23 Aug 2012 | 9 comments
I need a solution Hi People, Can anyone let me know what is the best way to upgrade 400 workstations and then 350+ servers in multiple domains ? as for the DMZ servers is ...
This issue has been solved
Forum Discussion by Dushan Gomez | 15 Aug 2012 | 5 comments
I do not need a solution (just sharing information) Dear, good morning. I would like to make clear in this discussion, the importance that we give the integrity of our data, in ...
This issue has been solved
Forum Discussion by Fabiano.Pessoa | 26 Aug 2012 | 12 comments
I need a solution Hi all I am configuring a large environment and I would like to minimise the number of SQL backup policies. This is fairly simple with creating a AllDatabases.bch ...
Forum Discussion by Mark Lucas | 09 Aug 2012 | 2 comments
I need a solution I am looking for a way to see how many tapes per policy are offsited (vaulted).  Does anyone know if there is a way to do this with OpsCenter?  Either a caned report ...
Forum Discussion by acrown | 08 Aug 2012 | 2 comments
I need a solution We're running Netbackup 7.5.0.3 and are running the KMS tape encryption for one of our backups. We recently upgraded from 7.1 and everything is working fine, ...
This issue has been solved
Forum Discussion by policeman51 | 08 Aug 2012 | 2 comments
I need a solution Hi People, Can you please share me the Enterprise Vault 8 backup best practice ? I'm not sure which file to delete / purge after the successful backup ...
This issue has been solved
Forum Discussion by Dushan Gomez | 14 Aug 2012 | 2 comments
I need a solution Hi, have a IPSec Tunnel with Port 10000 and Dynamic Ports for SQL Backup for two Windows Servers. The WAN Line has 10MBit.   BE 2012 SP1a with all Hotfix is ...
This issue has been solved
Forum Discussion by JuergenB | 15 Aug 2012 | 6 comments
I need a solution Hi, I wonder if EV 8.0 SP4 can be used to delete the archived items in enterprise vault before I backup and then purge the old data in the EV. Can anyone ...
This issue has been solved
Forum Discussion by Dushan Gomez | 06 Aug 2012 | 7 comments