Video Screencast Help

SQL

Results for SQL

 Im sure you are all familiar with "host groups" and how this feature can be used in the Firewall to reduce complexity and visual size or FW Rules sets. Well, im proposing that Symantec add a New but simular feature called "Application ...
Idea by Topa 101 | 20 Jan 2012 | 2 comments
I need a solution Hi folks, I'm building a SQL report for checking Policy Compliance. I am finding problems however trying to find where the English name of a Managed Software ...
This issue has been solved
Forum Discussion by michael cole | 16 Jan 2012 | 2 comments
I need a solution Hi,  Some time (more often) there are request of specific reports from the SEPM. Also often the reports from SEPM dont have all the  criterias we need. ...
Forum Discussion by Pray4u | 12 Jan 2012 | 51 comments
I need a solution I have created a DB sensor to try to read from Oracle 10g Express Edition, but can't seem to connect to database. my settings : ...
This issue has been solved
Forum Discussion by ya4ept | 09 Jan 2012 | 18 comments
I need a solution Hi,  I had installed SEP 12.1ru1 in one of my Client Environment, is there any option to restore the Quarantined item(s) on client machine from Sep 12.1 ru1 ...
Forum Discussion by amitg | 05 Jan 2012 | 0 comments
I need a solution We are currently in the planning stage of moving from Altiris 7.0 to Altiris 7.1.  In this move we will be merging two different solutions, asset management for ...
Forum Discussion by jparrott | 04 Jan 2012 | 5 comments
I need a solution I'm having a strange issue with number of client jobs.  I'll give you an example of the most recent instance. 1. I create a simple client side job with ...
Forum Discussion by BSynowiec | 04 Jan 2012 | 1 comment
I need a solution Hi,   I am trying to implement a Test Lab with NS 6 for the first time.... My architecture includes 4 VMs   1. Domain Controller (DC) - Win Server ...
Forum Discussion by snm1502 | 02 Jan 2012 | 5 comments
I need a solution Anybody know if this is supported with CMS/SMS  7.1 ? We are running in a test environment currently but I'm getting ready to go live and would like to get ...
Forum Discussion by sdubey | 13 Dec 2011 | 0 comments
I need a solution I have just installed server management suite 7.1.6851 and found that the console is very slow to response.  I am current using the following solutions (patch ...
Forum Discussion by gwoodman | 29 Nov 2011 | 10 comments