Video Screencast Help

VMware

Results for VMware

I need a solution Hello all, I inherit an Altiris installation for a customer I am working with. Their environment is based on VMWare, DELL Servers, Windows 2008 Server R2, no LINUX ...
Forum Discussion by X-WING | 22 Jan 2013 | 1 comment
I need a solution We installed an SVA but missed the IP address configuration piece in the SVA_InstallSetting.xml.  So we are trying to figure out how to change the address and netowrk ...
This issue has been solved
Forum Discussion by Kupper24 | 07 Jan 2013 | 22 comments
I need a solution Hello everyone! I was just wondering if it´s possible to install Symantec Messaging Gateway 10 VM with just 3 GB of RAM assigned. The SMG Installation Guide ...
Forum Discussion by VHLara | 03 Jan 2013 | 4 comments
I need a solution What version of SQL that supported on Altiris Server management suite and ServiceDesk. can SMS and ServiceDesk use sql 2008 R2? ...
This issue has been solved
Forum Discussion by mawirr | 26 Dec 2012 | 6 comments
I need a solution Bonjour, Tout d'abord j'utilise la version SEPM 12.1.1000.157 RU1 et les clients sont également en version 12.1.1000.157 RU1 Pour des raisons de ...
Forum Discussion by Antoine | 19 Dec 2012 | 6 comments
I need a solution I try to follow this: http://www.symantec.com/business/support/index?pag... To create golden image, but cant find anywhere a ...
This issue has been solved
Forum Discussion by Antakar | 13 Dec 2012 | 2 comments
I need a solution How will i know that the appliance works correctly? At the moment i have: - deployed the appliance - Protected W7 x64 endpoint using default policy - ...
Forum Discussion by Antakar | 13 Dec 2012 | 10 comments
I need a solution Hola a todos: Nada, mi duda es que me aparece este mensaje ( LUA: MAX connections exceeded: - message rejected.) y no se a que se debe. Alguien puede darme ...
Forum Discussion by miguerus | 05 Dec 2012 | 1 comment
I need a solution Been going back and forth with professionl services and getting some conflicting answers. So can I get some feed back from real world users. 1. For those that ...
Forum Discussion by Tim.Jing | 04 Dec 2012 | 5 comments
I need a solution Hi All, Do I need to deploy Symantec_Endpoint_Protection_12.1.2_Security_Virtual_Appliance_ML.ova for every single ESX host or just one for all ESX host managed by ...
This issue has been solved
Forum Discussion by John Santana | 18 Nov 2012 | 9 comments