Video Screencast Help

VMware

Results for VMware

I need a solution This is an EV 9.0.2 environment. I have two Vault Store Groups, VSG1 and VSG2. VSG1 contains 3 (Vault1, Email, Journal) vault stores which are configured for ...
This issue has been solved
Forum Discussion by Joseph Correia | 14 Jan 2013 | 3 comments
I need a solution NBU 7.5.0.4 Windows (Master & VM Backup Host) VCenter 5.0 ESX Hosts: 4.1.0 When trying to do a VM restore, a NetBackup Recovery Host cannot be found ...
Forum Discussion by old mate | 13 Jan 2013 | 3 comments
I need a solution Hi, I am in the process of playing with.. I mean testing.. our new 5220 appliances and I'm using VMware snapshot method for the first time. I have a ...
This issue has been solved
Forum Discussion by Guinch | 10 Jan 2013 | 1 comment
I need a solution When backing up Exchange Server 2010 it appears to backup the data with zero issues.  However, it takes 20+ hours to run a Differential backup due to the length of ...
Forum Discussion by snosurfur | 09 Jan 2013 | 18 comments
I need a solution Hello, After reading a couple of documents including news and Symantec data sheets about Netbackup 7.5, it looks like V-ray is supposed to grannulary backup AD ...
This issue has been solved
Forum Discussion by Nicolas Horchower | 09 Jan 2013 | 10 comments
I need a solution I am using Netbackup 7.1.0.3 and was successful backing snapshots to the DataDomain (DD) until recently.  The space was at 100 percent and would not clear any space ...
This issue has been solved
Forum Discussion by MelB | 08 Jan 2013 | 13 comments
I need a solution   We installed an SVA but missed the IP address configuration piece in the SVA_InstallSetting.xml.  So we are trying to figure out how to change the address and ...
This issue has been solved
Forum Discussion by Kupper24 | 07 Jan 2013 | 22 comments
I need a solution Hello everybody, we're using Symantec Backup EXEC 2010 in about 7 different countries. On all remote destinations there are huge problems with failing ...
This issue has been solved
Forum Discussion by m.richter | 07 Jan 2013 | 3 comments
I need a solution Hello everyone!   I was just wondering if it´s possible to install Symantec Messaging Gateway 10 VM with just 3 GB of RAM assigned. The SMG Installation Guide ...
Forum Discussion by VHLara | 03 Jan 2013 | 4 comments
I need a solution What version of SQL that supported on Altiris Server management suite and ServiceDesk. can SMS and ServiceDesk use sql 2008 R2? Where i can find the official ...
This issue has been solved
Forum Discussion by mawirr | 26 Dec 2012 | 6 comments