Video Screencast Help

VMware

Results for VMware

Hi everyone, One limitation that I have encountered in BE, which I think other users have encountered as well, is that it is not possible to combine full VM backups with differential backups. For example: I have a 1 TB (Terabyte) file server. ...
Idea by gdassieu | 03 Feb 2010 | 4 comments
I need a solution Hi Everyone, I'm about to rebuild my existing SQL Server 2005 Std. 32 bit on my Windows Server 2003 Std R2 SP2, which is now used by the following ...
This issue has been solved
Forum Discussion by Symanticus | 03 Feb 2010 | 3 comments
I need a solution I had a Symantec Endpoint server running on a Windows 2003 physical machine and decided to move Endpoint to a virtual machine so I installed a fresh copy of Windows ...
Forum Discussion by Jefffogel1974 | 03 Feb 2010 | 4 comments
I need a solution hello everybody, I can´t to do backup in my Media Server, in the Caso server the problem not occured. The problem occured only to tape, to disk it´s ok too. I ...
Forum Discussion by Alessandro Lopes | 02 Feb 2010 | 0 comments
I need a solution As you can see in the title I am trying to get some input on how well VMWare Backups & Pure disk play with each other.  The company that I work for is starting to ...
Forum Discussion by George Bowen | 02 Feb 2010 | 6 comments
I need a solution In my new job I inherited a Win2K server "running" SEP 11.02, though it still updates the clients many of the features are unavailable. I have no client ...
Forum Discussion by Xzeppelin | 29 Jan 2010 | 6 comments
I think that should be nice, a Netbackup T-SHIRT, POLO, pen... as rewards, I'm from Brazil, and there is nothing I can get, maybe some symantec itens by Mail I'd proud of using a netbackup t-shit here, make the avamar dudes cry ...
Idea by Claudio Veronezi | 29 Jan 2010 | 4 comments
I need a solution Hello Everybody, i have a funny sympthom which i do not understand. I backup Virtual Machines to a local SATA Array on Media Server, this produces very large ...
Forum Discussion by Martin_Forster | 29 Jan 2010 | 6 comments
I need a solution I'm using Backup Exec 12.5 / AVVI / VCB for VM backups. The media server is also the VCB proxy and is a physical server. Two different SANs; one iSCSI and ...
Forum Discussion by nbernhart | 28 Jan 2010 | 3 comments
I need a solution Hi there I am setting up a Puredisk Trial for a potential new customer. The requires that we install Puredisk into a VM on a server running ESX4i. I know that ...
This issue has been solved
Forum Discussion by Ryan VDW | 27 Jan 2010 | 1 comment