Video Screencast Help

VMware

Results for VMware

Hi all, In BE 12.5, when you backup a VM (virtual machine) using GRT, and this VM's file system has some special directories like DFS shares or the AD sysvol folder, you get warnings in your backup jobs: Warning: Directory XXXX does not ...
Idea by gdassieu | 26 Jan 2010 | 9 comments
I need a solution How do I set up a share on my NAS to create a B2D folder?  I am using an enterprise NAS running a linux OS, and want to use the NAS with consolidated backup and backup ...
Forum Discussion by baueraj | 25 Jan 2010 | 3 comments
I need a solution I am trying to run the SBG I am trying to run the SBG virtual machine on a vSphere 4 server (ESX 4.0). I copy the VM into the datastore, add it to the inventory ...
Forum Discussion by De WittT | 25 Jan 2010 | 3 comments
I need a solution Hello all, Due to our move to Exchange 2007, I need to ' clean'  the msmq's Old setup: 1 EV server handles 3 exchange 2003 servers. It has ...
This issue has been solved
Forum Discussion by GertjanA | 22 Jan 2010 | 1 comment
I need a solution Hi, I have a Windows 2008 server with SQL 2008 and SEP 11 MR4, all running x64. I have setup the recommended exclusions for SQL. I was wondering if someone has ...
Forum Discussion by AUSJAM | 21 Jan 2010 | 2 comments
Learn about the new virtualization features unique to Backup Exec 2010.  Sr. Regional Product Manager, Mikko Nykyri, walks through how to create and restore full, incremental, or ...
Video by Eileen | 21 Jan 2010 | 5 comments
I need a solution Good Morning, We are currently testing Brightmail Gateway 8.0.3 and so far everything is working.   Only issue is when it comes to blocking Multimedia Files with ...
Forum Discussion by mrmuggyd | 20 Jan 2010 | 1 comment
I need a solution Hello all. I have Backup Exex with VMWare agent. I ran into a problem with repairing the virtual machine from the backup. First I made a backup of virtual ...
Forum Discussion by LiveStalker | 18 Dec 2009 | 7 comments
I need a solution *sigh* It seems that if we have to boot our Virtual Center this service will not start on reboot and cannot start manually. I have cheanged the service ...
Forum Discussion by Wellsoft | 07 Dec 2009 | 1 comment
I need a solution Hello, I am trying to use the Backupexec for Virtaul Machine backup which is currently used VCB and Vizioncore. My objective to use only the BACKUPEXEC. ...
This issue has been solved
Forum Discussion by visak | 04 Dec 2009 | 2 comments