Video Screencast Help

VMware

Results for VMware

I need a solution Hello everyone!   I was just wondering if it´s possible to install Symantec Messaging Gateway 10 VM with just 3 GB of RAM assigned. The SMG Installation Guide ...
Forum Discussion by VHLara | 03 Jan 2013 | 4 comments
I need a solution What version of SQL that supported on Altiris Server management suite and ServiceDesk. can SMS and ServiceDesk use sql 2008 R2? Where i can find the official ...
This issue has been solved
Forum Discussion by mawirr | 26 Dec 2012 | 6 comments
I need a solution Hi.  We have users who receive delegation to other users emails.  Our domain policy is vaulting the emails after 90 days.  When the user goes into the vaulted emails ...
This issue has been solved
Forum Discussion by mbutler99 | 20 Dec 2012 | 1 comment
I need a solution I'm looking to use NBU 7.5 to handle our VM backups in our infrastructure which uses 3PAR F400 for storage. I've checked the compat lists and it looks like ...
This issue has been solved
Forum Discussion by stuart graham | 20 Dec 2012 | 3 comments
I need a solution Bonjour,   Tout d'abord j'utilise la version SEPM 12.1.1000.157 RU1 et les clients sont également en version 12.1.1000.157 RU1 Pour des ...
Forum Discussion by Antoine | 19 Dec 2012 | 6 comments
I need a solution Backup Exec 2010 R3 Backuping vSphere 5.1 VM thru VMWare Agent. For some VMs, the backup fail with error 0xe0009579 - Unable to copy the virtual machine disk ...
This issue has been solved
Forum Discussion by Service Informatique | 17 Dec 2012 | 2 comments
I need a solution I try to follow this: http://www.symantec.com/business/support/index?pag... To create golden image, but cant find anywhere a ...
This issue has been solved
Forum Discussion by Antakar | 13 Dec 2012 | 2 comments
I need a solution How will i know that the appliance works correctly?   At the moment i have: - deployed the appliance - Protected W7 x64 endpoint using default policy ...
Forum Discussion by Antakar | 13 Dec 2012 | 10 comments
I need a solution We recently merged domains, we were on one domain, now we are on another.   Since doing this, I cannot browse my Virtual Hosts, I get the cannot get virtual ...
Forum Discussion by MissLL | 10 Dec 2012 | 3 comments
I need a solution Hi, We are doing a installation. BElow were the details:- 1. VMware ESXi 5 (In three server) with VCenter. 2. BE 2012 on Windows 2008 R2. 3. ...
Forum Discussion by mrinal.sarkar6200 | 10 Dec 2012 | 8 comments