Video Screencast Help

VMware

Results for VMware

I need a solution I've got Backup Exec v12.5 with all current updates.  I've just updated my VMWare converter to v4.0.  It takes 30 minutes to backup one server that is 30GB ...
Forum Discussion by Damien1234 | 14 Aug 2009 | 13 comments
I need a solution Hi, is it supported and possible to integrate VMware vCenter 2.5 Update 5 or vCenter 4 into Altiris Deployment Solution 6.9 SP2? Are there best practices? ...
Forum Discussion by mz1 | 04 Aug 2009 | 0 comments
Within our organisation we are solely concerned with email archiving. We have six Exchange 2000 active/passive clusters, with a dedicated EV server attached to each split equally across two data centres. Before our virtualisation adventure took place ...
Article by jprknight-oldaxatech | 29 Jul 2009 | 1 comment
I need a solution I'm doing a "Full VM" backup of a virtual machine using VCB.  It appears to be working correctly, but I'm getting an "Access Denied" ...
Forum Discussion by Steve Czatt | 20 Jul 2009 | 2 comments
In last one year, many people from support organization, customers has asked me the importance of NoDirectSDR registry entry for flashbackup. Frequent questions that I came across includes (and not limited to):   Why I need to bother at all ...
Article by Pravs | 18 Jul 2009 | 2 comments
Frankfurt Tue, 27 October, 2009 - 1:00 PDT - Wed, 28 October, 2009 - 10:00 PDT Storage Networking ...
Event by TomSchroeder | 26 Jun 2009 | 0 comments
London Mon, 05 October, 2009 - 1:00 PDT - Tue, 06 October, 2009 - 10:00 PDT Gartner DataCenter ...
Event by TomSchroeder | 26 Jun 2009 | 0 comments
London Mon, 21 September, 2009 - 1:00 PDT - Tue, 22 September, 2009 - 10:00 PDT Gartner Information ...
Event by TomSchroeder | 26 Jun 2009 | 2 comments
I need a solution I've been gradually working on isolating an error that occurs sometimes (not all the time) on my backups.  We're running BE 12.5 and I have updated BE to SP2 ...
Forum Discussion by Frosty | 23 Jun 2009 | 6 comments
I need a solution Beyond all the BS that it took to get the VM's into NetBackup and backing up, one would think that the restore would be easy enough. I've worked with ...
Forum Discussion by schrammd | 10 Jun 2009 | 0 comments