Video Screencast Help

Rules

Results for Rules

I need a solution Hi everyone, I'm currently using DCS Advanced 6.5 edition and would like to apply policies to harden Windows 2003 servers since Microsoft support has ceased ...
Forum Discussion by Andy Ho | 05 Aug 2015 | 1 comment
I need a solution Hi, Just saw that RU6Mp1a got released. We were in the process of about to upgrade our clients to RU6. Can someone from Symantec please confirm whether the ...
This issue has been solved
Forum Discussion by ThaveshinP | 05 Aug 2015 | 3 comments
I need a solution Hi all,  I've had BE2015 for a little more than 2 months now, and almost all of the issues are ironed out, but one niggling problem remains:  I cannot create ...
This issue has been solved
Forum Discussion by nPc | 03 Aug 2015 | 6 comments
I need a solution OK so here is the scenario in the clients section inside the SEPM console. - My Company (default policy)   - Server Group A (Web Servers) - TCP/80   - ...
This issue has been solved
Forum Discussion by robskij | 03 Aug 2015 | 4 comments
I need a solution According to the release notes for RU6MP1: You cannot migrate to Symantec Endpoint Protection from all Symantec products. You must uninstall the following ...
Forum Discussion by ThaveshinP | 02 Aug 2015 | 5 comments
I need a solution Hey guys, I've installed DLO 8.0 on a fresh MSW2008R2, configured the Storage Location and the Edge Server, but when i try to configure the IO Server ...
Forum Discussion by alexsali | 31 Jul 2015 | 4 comments
I need a solution Hi Guys! I cant create AD Sync Profile in PorcessManager (7.6), I create AD Profile in Credentil Manager with success , But in the Process Manager It appears the ...
Forum Discussion by WagnerTeixeira | 30 Jul 2015 | 2 comments
I need a solution After upgrading our SEPM to SEP12 RU6, we are noticing a few clients that have a new icon in the Health state column that looks like a text and magnifying glass. After ...
Forum Discussion by ThaveshinP | 29 Jul 2015 | 6 comments
I need a solution Hi all, I need to move files and placeholders to a new volume on same server. (13TB) My understanding is that if I use the fsautility -pm -s ...
Forum Discussion by BEI | 29 Jul 2015 | 5 comments
I need a solution Over the past 3 days I have been getting intrusion detections on 2 of my servers for Port 0 traffic.  The attacking IP is 46.218.246.26. Is it a good idea to add ...
This issue has been solved
Forum Discussion by nlo | 28 Jul 2015 | 2 comments