Video Screencast Help

Rules

Results for Rules

I need a solution Hello everyone , I need some information/recommendations on the below two , would really appreciate your help. 1. In SEP 12 RU5 if I keep the content revisions to ...
Forum Discussion by Outrageous | 02 Mar 2015 | 9 comments
I need a solution I'm new to configuring a firewall through this program and need to know how I can open a few ports for a companies software. I have mainly just went in and made a ...
Forum Discussion by hiltontw | 27 Feb 2015 | 8 comments
I need a solution Hello all , I want to know that in a LU policy I have set endpoints to get the defs from their GUP , now what I need now is that if the clients are in their network ...
This issue has been solved
Forum Discussion by Outrageous | 26 Feb 2015 | 9 comments
I need a solution Hello all SEPM and SEP version is 12.1.4 .   the users cannot see Administrator defined exception from SEP GUI and this was for security reason and mainly so that the ...
This issue has been solved
Forum Discussion by Outrageous | 26 Feb 2015 | 3 comments
I need a solution Hello all , I want to prevent users to delete files (deleting operation)  within a particular folder but at the same time allowing users to read from files within that ...
This issue has been solved
Forum Discussion by Outrageous | 26 Feb 2015 | 9 comments
I need a solution Hello to all the Gurus of SEPM and GUP. I am facing an issue of full content downloads on clients from GUPs and SEPM. I would really appreciate if can the community ...
Forum Discussion by Outrageous | 25 Feb 2015 | 32 comments
I need a solution Hello all, In EV10/11, you have this Client Driven Migration option. When enabling this in the PST Policy (Migration tab, Allow PST Submission), the user gets an ...
This issue has been solved
Forum Discussion by GertjanA | 24 Feb 2015 | 3 comments
I need a solution Hi, Please note that I need an answer for the following questions: Is it possible to send email notifications with the statuses of the jobs to users or emails ...
This issue has been solved
Forum Discussion by lanloun | 20 Feb 2015 | 2 comments
I need a solution Hi   Please let me know path of  log:  recoveryportal.log Failed to communicate with server using supplied auth ...
This issue has been solved
Forum Discussion by pkatakdound@mie... | 19 Feb 2015 | 5 comments
I need a solution Hello all , I am running SEPM 12.1.4 but I cannot manually stop and restart SEPM and Webserver services they are Automatic and greyed out. Any ideas if it is by design ...
Forum Discussion by Outrageous | 19 Feb 2015 | 17 comments