Video Screencast Help

Best Practice

Results for Best Practice

I need a solution Hi, I'm having problem with Backup Exec 2012 SP4 in backing up some files to the tape drive because it is regarded as successful by BE job report but the size ...
Forum Discussion by John Santana | 19 Apr 2015 | 5 comments
I need a solution Hi , Currently i configured a policy with 4 user backup schedules , one for full backup to tape and one for full backup to disk and also one incremental to tape ...
This issue has been solved
Forum Discussion by Deyaa | 19 Apr 2015 | 4 comments
I need a solution hi guys,  We use SEPM 12.1.5.Our Disk Space is full because of log file..how can i delete?,wer is the location? in the time of delete any services stop?? ...
Forum Discussion by shaabin | 19 Apr 2015 | 9 comments
I do not need a solution (just sharing information) Hello Guyz Hope you are fine.i was facing issue upgrading dlp 12.5 from 12.0.i am following major setps to upgrading which are as ...
Forum Discussion by Zargham Ahmed | 18 Apr 2015 | 8 comments
I need a solution I have not heard of anyone doing this but thought I would ask here. We have users with their laptops that will use the machines and not be connected to the ...
Forum Discussion by Mike S. | 17 Apr 2015 | 2 comments
I need a solution I need to add a computer account to a security group via a script post image.  I have the script working, but the computer needs to be on the domain for the script to ...
This issue has been solved
Forum Discussion by Sally5432 | 17 Apr 2015 | 12 comments
I need a solution We have set up a new SMG service, one controller and 6 scanners, all virtual edition, in what is technically a DMZ (we are an ISP and filter mail for our clients as ...
Forum Discussion by Amanda Jayne | 17 Apr 2015 | 2 comments
I need a solution Hi, I have plenty of jobs which were once replicated to a child server which I would need to be able to edit again from the child ns. I have found a link to the ...
This issue has been solved
Forum Discussion by Stefan S. | 17 Apr 2015 | 1 comment
I need a solution Hello I am trying to add a computer to an AD-Group in my Worklfow. How can that be done? I know that there is a component to add user to a Group. But ...
This issue has been solved
Forum Discussion by Turl | 17 Apr 2015 | 5 comments
I need a solution Tried to log into SEPM like normal.  I got a sluggish progress bar which we've seen after the 12.1.5337 upgrade. Server is updated for Windows.  Java is 7, ...
Forum Discussion by rmoc | 16 Apr 2015 | 37 comments