Video Screencast Help

Best Practice

Results for Best Practice

I need a solution hello, im looking for a command to report on what users archives are set to "do not delete" and "delete" i have this script to actually set ...
This issue has been solved
Forum Discussion by jpergola329 | 11 Jul 2014 | 2 comments
I need a solution Buenos dias, Necesito su apoyo debido a que actualmente tengo el BE2012 en un servidor con SO Windows Server 2008 R2 y que por motivos de fallas de hardware debo ...
Forum Discussion by kikin | 11 Jul 2014 | 4 comments
I need a solution I have a BE 2014 server running in testing mode before I put it into production. I am trying to understand the impact of VSS with VM's that have Microsoft ...
Forum Discussion by LozBC | 11 Jul 2014 | 2 comments
I need a solution Hello All,   we are trying to backup exchange 2010 dag from 3 passive nodes using netbackup. 2 nodes are local to NBU master server their snaphot is working ...
Forum Discussion by Bharath Achar | 11 Jul 2014 | 5 comments
I need a solution Drives cleaning comment says "NEEDS CLEANING", as I didnt find any cleaning tapes, 2 cleaning tapes were inserted. I ran an inventory from netbackup ...
This issue has been solved
Forum Discussion by nasahasha | 11 Jul 2014 | 7 comments
I need a solution Hi Team,   Need some help on this, we are trying to deploy a package from SEPM to these selected 3 PCs, from different dept. When we deploy the SEP to these ...
Forum Discussion by Mr. G | 11 Jul 2014 | 3 comments
The series of Technical White Papers we are currently publishing are updated papers on the release of Backup Exec 2014. They are designed to introduce Symantec partners and end users to key technologies and technical concepts that are associated with the ...
Article by GFK | 11 Jul 2014 | 0 comments
I need a solution Hello   I am a little new to the backup environment. I would like to know if some one give me command for creating a new SLP   i know it is nbstl ...
Forum Discussion by adilz123 | 10 Jul 2014 | 4 comments
I need a solution Hi, Is anyone aware of a compelling reason why we should not include eth0 in an 802.3ad bond0 (of 4 x 1Gb eth0/1/2/3) on an NB5230 master/media running v2.6.0.1? ...
This issue has been solved
Forum Discussion by sdo | 10 Jul 2014 | 8 comments
I need a solution Heyas, I am running my Master with NBU 7507 on a windows 2008 server. I need to defrag the volume on which my catalog resides. I dont need assistance with ...
Forum Discussion by phoenix24x1 | 10 Jul 2014 | 3 comments